<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="da-DK"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="da-DK"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="da-DK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="da-DK"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Påskens sejr over tiden | Sørines</title>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="YazxWMVjSsDfr0dadR3_LgTNvxns29ecFeG67LwlABY" />


	<link rel="shortcut icon" href="https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/favicon.ico">
	<link rel="apple-touch-icon" href="https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon.png"><!--60X60-->
	<link rel="apple-touch-icon" sizes="120x120" href="https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon-retina.png"><!--120x120-->
	<link rel="apple-touch-icon" sizes="152x152" href="https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon-ipad-retina.png"><!--152x152-->

  <link rel='dns-prefetch' href='//gotfredsen.blogs.berlingske.dk' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gotfredsen.blogs.berlingske.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/css/main.min.css">
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["2018","04","01","paaskens-sejr-over-tiden"],"Category":["debat"],"Tag":""}}];
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js'></script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js'></script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/modernizr-2.6.2.min.js'></script>
<link rel='https://api.w.org/' href='https://gotfredsen.blogs.berlingske.dk/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://gotfredsen.blogs.berlingske.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgotfredsen.blogs.berlingske.dk%2F2018%2F04%2F01%2Fpaaskens-sejr-over-tiden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gotfredsen.blogs.berlingske.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgotfredsen.blogs.berlingske.dk%2F2018%2F04%2F01%2Fpaaskens-sejr-over-tiden%2F&#038;format=xml" />
<meta property="og:title" content="Påskens sejr over tiden" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/69/2017/12/08130249/cropped-sorine_3601.jpg" />
<meta property="og:url" content="https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/" />
<meta property="og:description" content="Der er grund til årvågenhed, når et menneske begrunder de mindre heldige handlinger i sit liv med, at ”sådan var tiden”. Udover forsøget på at fralægge sig ansvar tyder udsagnet på en vis spaltning i selvopfattelsen, som var man et &hellip; &lt;a href=&quot;https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/&quot;&gt;Fortsættes&lt;/a&gt;" />
<meta property="og:locale" content="da_DK" />
<meta property="og:site_name" content="Sørines" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="82121733915" />
<meta property="article:section" content="Debat" />
<meta property="article:published_time" content="2018-04-01T16:37:41+00:00" />
<meta property="article:modified_time" content="2018-04-01T16:37:41+00:00" />
<meta property="article:author" content="https://gotfredsen.blogs.berlingske.dk/author/gotfredsen/" />
	<link rel="canonical" href="https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/">

  <link rel="alternate" type="application/rss+xml" title="Sørines Feed" href="https://gotfredsen.blogs.berlingske.dk/feed/">

  <script src="/wp-content/themes/berlingske/assets/js/advertisement.js"></script>

  <script type="text/javascript">
    var springq = springq || [];
    springq.push({
        "s": "berlingske",
        "cp": "berlingske/blogs",
        "url": document.location.href
    });
  </script>

  <!-- Data Layer -->
  <script>
    analyticsEvent = function() {};
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};

    var dataItem = {"page":{"category":"blogs","type":"post"},"event":"sendUserData","content":{"author":"S\u00f8rine Gotfredsen","id":497,"length":"na","pubdate":1522600661,"source":"int","title":"\/2018\/04\/01\/paaskens-sejr-over-tiden\/?_ga=2.156023602.883797398.1522556985-1188851390.1522158848%3Freferrer%3Drss"},"user":{"auth":0,"adblock":0,"id":0}};
    if ( typeof adblockJsFile === 'undefined' ) {
        dataItem['user']['adblock'] = 1;
    }
    window.dataLayer = [dataItem];
  </script>
  <!-- End Data Layer -->
  
  <script type="text/javascript" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" async></script>

</head>
<body class="post-template-default single single-post postid-497 single-format-standard paaskens-sejr-over-tiden">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MW2P5D"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MW2P5D');</script>
<!-- End Google Tag Manager -->


<header class="container main-header">

  
  <div class="row">
    <div class="col-md-12 blog-header">
      <div class="logo">
        <a href="https://b.dk" title="B.dk">
          <span class="b">Berlingske</span>
        </a>
      </div>



    </div>



    <div class="col-md-12">
      <div class="blog-header-title">
        <a href="/">
<span>Blog:</span>
 Sørines</a>
      </div>
    </div>
  </div>
</header>


<header class="header-mobile">
  <a href="#" onclick="if(window.history.length > 0) window.history.back();" class="back-button"><span class="icon icon-left-open"></span></a>
  <a href="https://www.b.dk" class="front-button" title="B.dk">Berlingske</a>
</header>




  <!--[if lt IE 8]><div class="alert alert-warning">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</div><![endif]-->





  <div class="wrap container" role="document">
    <div class="content row">
      <div class="main col-md-8  col-sm-12" role="main">
        <!-- <figure class="blog-author-avatar module">
  <a class="brand" href=""><img src="" title="" class="img-responsive"></a>
</figure> -->



  <article class="post-497 post type-post status-publish format-standard hentry category-debat">
    <header>
      <h1 class="entry-title">Påskens sejr over tiden</h1>
      <footer class="post-meta">
	Af <span class="author">Sørine Gotfredsen</span>
	<span class="pipe"></span>
	<time class="published" datetime="2018-04-01T16:37:41+00:00">1. april 2018  16:37</time>
	<span class="pipe"></span>
	<span class="comment-count"><a href="https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/#comments"><i class="icon icon-comment"></i> 76</a></span>
</footer>
    </header>

        <div class="share-buttons">
      <!-- Faceboook -->
      <div class="fb-like" data-href="https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/" data-width="150" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>

      <!-- Twitter -->
      <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="da">Tweet</a></div>

      <!-- linkedIn -->
      <div><script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: da_DK</script>
        <script type="IN/Share" data-counter="right"></script></div>
      
      <!-- Google Plus -->
      <div><div class="g-plusone" data-size="medium"></div></div>

    </div>
    <div class="entry-content">
      <p>Der er grund til årvågenhed, når et menneske begrunder de mindre heldige handlinger i sit liv med, at ”sådan var tiden”. Udover forsøget på at fralægge sig ansvar tyder udsagnet på en vis spaltning i selvopfattelsen, som var man et væsen, der i visse perioder ikke har en selvstændig dømmekraft. Senest har vi erfaret fænomenet angående beskrivelsen af dele af filmmiljøet i 1970`erne, hvor man dyrkede tanken om det frisatte og grænseoverskridende, der voksede ud af 1968. Det står efterhånden klart, at synet på pædofili, incest og drifternes frie udfoldelse blev betragtet meget anderledes end i dag, og på få årtier har vi bevæget os fra dyrkelsen af det tøjleløst selvrealiserende til stor optagethed af krænkelse og retten til at have sin krop i fred. Det normløse dominerer fortsat basalt set vor tid i skikkelse af en næsten forstenet tro på individets uendelige frihed, men blikket på 1970`erne belærer os ikke blot om konsekvensen af de frisatte kræfter. Det hjælper også til en erkendelse af menneskets tilbøjelighed til at underlægge sig tidens tænkning.</p>
<p>Den erkendelse skal ses i lyset af påskedag, hvor den centrale begivenhed på én og samme tid er bundet til tiden og hævet over den. Ordene om den tomme grav beskriver selve det punkt, i forhold til hvilket alt skal måles – vore handlinger, vore tanker og dét, vi måske bevidst eller ubevidst bruger andre mennesker til for selv at blive bekræftet. I 70`erne mente flere af de mere eksperimenterende typer sikkert (dog næppe de, der systematisk misbrugte børn), at de netop tog vare på andre ved at indføre dem i fremtidens harmoniske fællesskab. Men sagen er bare, at den enkelte midt i sine smukke bestræbelser kan blive så selvretfærdig og opslugt af egen mission, at næstekærligheden forvrænges og måske kan udarte til sit eget modsatte. Ja, den kan udvikle sig til ren egoisme. På den måde er vi alle sammen underlagt faren for i den store verdslige tummel at fare vild i forhold til den etiske dømmekraft, og midt i de velkendte diskussioner om hvorvidt religiøsitet er nødvendig for at holde mennesket fast på det gode, er netop dette et vigtigt argument. Ja, det religiøse er nødvendigt, fordi tidens skiftende normer skal ses i forhold til en til alle tider uforanderlig højere fordring om at træde til side for den anden.</p>
<p>Det er dén fordring, der stadfæstes påskedag. Med den tomme grav og Jesu sejr over døden åbenbares hans sande autoritet samt en medmenneskelighed, der er hævet over enhver tænkelig tid. Nu er det ikke længere epokernes forskellige tankerækker, der udgør rammen for vore liv. Nu er det den endegyldige kærlighedsdemonstration, der pålægger enhver at forsøge at løfte ansvaret for den anden, for nu findes der en uomgængelig kilde til det etiske. Derfor er det ikke længere muligt at forklare sine ulykkelige gerninger med, at der var tale om en anden tid, for også dengang vidste du bedre. Med påskemorgen ved vi altid bedre, og det burde man også have gjort i 1970`erne, hvor kærligheden i nogle tilfælde syntes at være blevet vendt til noget helt andet. Vi skal være årvågne overfor de relativerende tanker og udtryk som ”sådan var tiden” eller ”det var en anden tid”, for i sidste ende lever vi kun i én tid. Og den er kristen. Glædelig påske til alle.</p>
    </div>






<div class="clearfix categories">
  <a href="https://gotfredsen.blogs.berlingske.dk/category/debat/" rel="category tag">debat</a></div>


    
    <div class="share-buttons">
      <!-- Faceboook -->
      <div class="fb-like" data-href="https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/" data-width="150" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>

      <!-- Twitter -->
      <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="da">Tweet</a></div>

      <!-- linkedIn -->
      <div><script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: da_DK</script>
        <script type="IN/Share" data-counter="right"></script></div>
      
      <!-- Google Plus -->
      <div><div class="g-plusone" data-size="medium"></div></div>

    </div>
    <footer>
          </footer>
      <section id="comments">
    <h3 class="comment-count">
      <i class="icon icon-comment"></i> 76 kommentarer      <a class="header-link rss" href="https://gotfredsen.blogs.berlingske.dk/comments/feed/">RSS</a>
    </h3>

    

    <ol class="media-list commentlist">
      
  <li id="comment-24783" class="comment even thread-even depth-1 media comment-24783">
    <div class="media-body">
  <h4 class="media-heading">Af j. haNsen</h4> - 
  <time datetime="2018-04-01T17:17:08+00:00">1. april 2018 17:17</time>
  
  
  <p>Ret komisk at en avis som gerne vil fremstå som seriøs ved højtidelige lejligheder efterhånden har udviklet sig til en platform for reaktionære og fundamentalistiske præster fra den yderste højrefløj. </p>
<p>Jyllands Posten og Berlingske har meget tilfældes.<br />
Racismen, fremmedhadet,den yderliggående nationalisme og den spirende fascisme.</p>
<p>En ting har de dog ikke helt tilfælles.<br />
Jyllands Posten holder nogenlunde forstyrrede fundamentalistiske kristne fantaster ude af avisen.<br />
Det skal de trods alt have respekt for.</p>
<p>I Berlingske er det modsat.<br />
Debatten styres efterhånden af småskøre præster og kristne fundamentalister.<br />
På Berlingske går religiøs fanatisme, fascisme, højreekstremisme, racisme, indskrænkethed og fremmedhad efterhånden op i en højere enhed.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24783#respond' onclick='return addComment.moveForm( "comment-24783", "24783", "respond", "497" )' aria-label='Besvar j.'>Svar</a>  </div></li>

  <li id="comment-24784" class="comment odd alt thread-odd thread-alt depth-1 media comment-24784">
    <div class="media-body">
  <h4 class="media-heading">Af lizz s.ørens.en</h4> - 
  <time datetime="2018-04-01T17:41:08+00:00">1. april 2018 17:41</time>
  
  
  <p>yep Sørine. </p>
<p>Den borgerlige pro tilgang til pæææædofile , som incest som set via LA må under stats obsercering for anti-dansk virke. </p>
<p>Kan de sættes i fængsel, eller har disse troende for meget magt og penge til at forsøget er herpå er værd at gøre??</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24784#respond' onclick='return addComment.moveForm( "comment-24784", "24784", "respond", "497" )' aria-label='Besvar lizz'>Svar</a>  </div></li>

  <li id="comment-24785" class="comment even thread-even depth-1 media comment-24785">
    <div class="media-body">
  <h4 class="media-heading">Af J. Hansen</h4> - 
  <time datetime="2018-04-01T17:41:25+00:00">1. april 2018 17:41</time>
  
  
  <p>.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24785#respond' onclick='return addComment.moveForm( "comment-24785", "24785", "respond", "497" )' aria-label='Besvar J.'>Svar</a>  </div></li>

  <li id="comment-24786" class="comment odd alt thread-odd thread-alt depth-1 media comment-24786">
    <div class="media-body">
  <h4 class="media-heading">Af J. Hansen</h4> - 
  <time datetime="2018-04-01T17:42:44+00:00">1. april 2018 17:42</time>
  
  
  <p>.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24786#respond' onclick='return addComment.moveForm( "comment-24786", "24786", "respond", "497" )' aria-label='Besvar J.'>Svar</a>  </div></li>

  <li id="comment-24787" class="comment even thread-even depth-1 media comment-24787">
    <div class="media-body">
  <h4 class="media-heading">Af J. Hansen</h4> - 
  <time datetime="2018-04-01T17:44:33+00:00">1. april 2018 17:44</time>
  
  
  <p>.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24787#respond' onclick='return addComment.moveForm( "comment-24787", "24787", "respond", "497" )' aria-label='Besvar J.'>Svar</a>  </div></li>

  <li id="comment-24788" class="comment odd alt thread-odd thread-alt depth-1 media comment-24788">
    <div class="media-body">
  <h4 class="media-heading">Af J. Hansen</h4> - 
  <time datetime="2018-04-01T17:46:15+00:00">1. april 2018 17:46</time>
  
  
  <p>Nogle anfører, at de muslimske lande ikke er interesseret i demokrati.<br />
Svært at sige.<br />
De har jo ligesom aldrig rigtigt fået muligheden.<br />
Og undertegnede tvivler stærkt på, at ulovlige overfald på muslimske lande med krydsermissiler, shock and awe, terrorbombninger fra luften, drone snigmord, private lejemordere, kampvogne som ruller igennem landene, millioner af dræbte, millioner af flygtninge, etniske udrensninger og brutale besættelser er den rigtige måde at opnå demokrati på.<br />
Så kan de bomber og missiler som USA, Danmark og resten af Vesten myrder kvinder og børn med være nok så demokratiske.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24788#respond' onclick='return addComment.moveForm( "comment-24788", "24788", "respond", "497" )' aria-label='Besvar J.'>Svar</a>  </div></li>

  <li id="comment-24789" class="comment even thread-even depth-1 media comment-24789">
    <div class="media-body">
  <h4 class="media-heading">Af lizz s.ørens.en</h4> - 
  <time datetime="2018-04-01T17:47:07+00:00">1. april 2018 17:47</time>
  
  
  <p>Her i påsken burde vi alle erindre seksualofrene fra de borgerlige  troende over tid. </p>
<p>En tid til selvinspektion for disse opmuntres der hermed til. </p>
<p>Deres kvindemisbrug er især bekymrende? Sidste troende kvinde-borgerlige&#8230;Husk at slukke for lyset i blåbloggen og efterlad opskriften på et spejlæg.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24789#respond' onclick='return addComment.moveForm( "comment-24789", "24789", "respond", "497" )' aria-label='Besvar lizz'>Svar</a>  </div></li>

  <li id="comment-24790" class="comment odd alt thread-odd thread-alt depth-1 media comment-24790">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-04-01T17:47:23+00:00">1. april 2018 17:47</time>
  
  
  <p>I øvrigt apropos påsken, her et kort citat fra religion.dk udgivet af Kristeligt Dagblad:</p>
<p>&#8220;Påsken er kristendommens vigtigste højtid. Her mindes Jesu død og opstandelse. Påsken (på hebraisk: pesach) er samtidig jødedommens mest centrale højtid. Historisk set er den kristne påske baseret på den jødiske, som igen har træk fra endnu tidligere fester. Lad os derfor starte med at se på den før-kristne påskefejring.&#8221;</p>
<p>Nogen her der kan hitte rede i det usammenhængende ævl?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24790#respond' onclick='return addComment.moveForm( "comment-24790", "24790", "respond", "497" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-24791" class="comment even thread-even depth-1 media comment-24791">
    <div class="media-body">
  <h4 class="media-heading">Af j. hanSen</h4> - 
  <time datetime="2018-04-01T17:49:45+00:00">1. april 2018 17:49</time>
  
  
  <p>AF J. HANS EN &#8211; 1. APRIL 2018 17:46</p>
<p>Ja. Udmærket.<br />
Men det er ikke undertegnede som har indsat dette.<br />
Ej eller de tomme indlæg i mit navn.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24791#respond' onclick='return addComment.moveForm( "comment-24791", "24791", "respond", "497" )' aria-label='Besvar j.'>Svar</a>  </div></li>

  <li id="comment-24792" class="comment odd alt thread-odd thread-alt depth-1 media comment-24792">
    <div class="media-body">
  <h4 class="media-heading">Af Helge Nørager</h4> - 
  <time datetime="2018-04-01T17:51:04+00:00">1. april 2018 17:51</time>
  
  
  <p>&#8220;Vi skal være årvågne overfor de relativerende tanker og udtryk som ”sådan var tiden” eller ”det var en anden tid”, for i sidste ende lever vi kun i én tid. Og den er kristen. Glædelig påske til alle.&#8221;</p>
<p>Saddam har WMD, det er ikke noget jeg tror det er noget jeg ved&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;</p>
<p>Såddan var den tid, tættere på men alle undskylder stadig med de floskler blog omtalter, sådan var tiden og vi vidste ikke bedre.<br />
Og blog har ret.<br />
Det undskylder ikke en skid, det er fup og bortforklaringer. Vi vidste bedre.</p>
<p>Irak kommission genoptaget og det straks&#8230;&#8230;.</p>
<p>God påske</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24792#respond' onclick='return addComment.moveForm( "comment-24792", "24792", "respond", "497" )' aria-label='Besvar Helge'>Svar</a>  </div></li>

  <li id="comment-24793" class="comment even thread-even depth-1 media comment-24793">
    <div class="media-body">
  <h4 class="media-heading">Af Jesper Lund</h4> - 
  <time datetime="2018-04-01T17:53:37+00:00">1. april 2018 17:53</time>
  
  
  <p>&#8220;udtryk som ”sådan var tiden” eller ”det var en anden tid”, for i sidste ende lever vi kun i én tid.&#8221;<br />
Ja, staten Danmark skal give en undskyldning til Godhavnsdrengene og for Danmarks slavetid.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24793#respond' onclick='return addComment.moveForm( "comment-24793", "24793", "respond", "497" )' aria-label='Besvar Jesper'>Svar</a>  </div></li>

  <li id="comment-24794" class="comment odd alt thread-odd thread-alt depth-1 media comment-24794">
    <div class="media-body">
  <h4 class="media-heading">Af lizz s.ørens.en</h4> - 
  <time datetime="2018-04-01T17:56:33+00:00">1. april 2018 17:56</time>
  
  
  <p>Kære JP, </p>
<p>Er de færreste der kan finde noget sandhed i dine mange konspirationsteorier, Som ingen fly fløj nogensinde ind i tårnene, mens dette blev filmet af titusindvis af civile Amerikanere.</p>
<p>Derudover bor pædojan i thailand? Vi ved alle godt hvorfor..</p>
<p>Dog ikke dermed sagt at religion rummer nogen sandhed. For det gør den ikke. Men er imod sexmisbrugere i debatten. Altid..Uanset om religiøs-fleste vel?-eller ej..</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24794#respond' onclick='return addComment.moveForm( "comment-24794", "24794", "respond", "497" )' aria-label='Besvar lizz'>Svar</a>  </div></li>

  <li id="comment-24796" class="comment even thread-even depth-1 media comment-24796">
    <div class="media-body">
  <h4 class="media-heading">Af kiM olSen</h4> - 
  <time datetime="2018-04-01T18:00:00+00:00">1. april 2018 18:00</time>
  
  
  <p>Det er ikke mig som indsætter indlæg i andres navne.<br />
Det gør jeg aldrig.<br />
Jeg deltager slet ikke i debatterne.<br />
Det er rent tilfældigt at jeg skriver her.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24796#respond' onclick='return addComment.moveForm( "comment-24796", "24796", "respond", "497" )' aria-label='Besvar kiM'>Svar</a>  </div></li>

  <li id="comment-24798" class="comment odd alt thread-odd thread-alt depth-1 media comment-24798">
    <div class="media-body">
  <h4 class="media-heading">Af Flemming Lau</h4> - 
  <time datetime="2018-04-01T18:04:03+00:00">1. april 2018 18:04</time>
  
  
  <p>&#8220;Vi lever kun i en&#8217; tid, og den er kristen!&#8221; Gud ske lov for det!  Amen.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24798#respond' onclick='return addComment.moveForm( "comment-24798", "24798", "respond", "497" )' aria-label='Besvar Flemming'>Svar</a>  </div></li>

  <li id="comment-24800" class="comment even thread-even depth-1 media comment-24800">
    <div class="media-body">
  <h4 class="media-heading">Af poul Linstow</h4> - 
  <time datetime="2018-04-01T18:08:00+00:00">1. april 2018 18:08</time>
  
  
  <p>Tak til Sørine for et som sædvanlig gennemtænkt og velgørende spirituelt indlæg!</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24800#respond' onclick='return addComment.moveForm( "comment-24800", "24800", "respond", "497" )' aria-label='Besvar poul'>Svar</a>  </div></li>

  <li id="comment-24801" class="comment odd alt thread-odd thread-alt depth-1 media comment-24801">
    <div class="media-body">
  <h4 class="media-heading">Af Birgit HviidLajer</h4> - 
  <time datetime="2018-04-01T18:11:09+00:00">1. april 2018 18:11</time>
  
  
  <p>Den egoisme, Sørine Gotfredsen nævner som en mission for nogle dengang var jo &#8216;blot&#8217; manipulation. Og &#8211; det samme gør Gotfredsen nu (jeg vel vidende, at vi lever i en kristen kultur-sammenhæng) med sin sidste bemærkning, at vi lever i en stadig kristen tid, altså én tid, dvs den samme for alle. Jeg er sikker på, at hun mener det godt &#8211; men som dengang med 68&#8217;erne, hvor der var tale om få, selv om det fik lang rækkevidde også i tid, så vil Sørine Gotfredsen melde os alle ind under samme paraply som hendes.</p>
<p>Dengang i 68 blev friheden misforstået og blev tøjlesløs, manipulerende og selvretfærdig, såvel som politiserende med et &#8216;vi alene vide&#8217; &#8211; fuldstændig respektløst overfor andre og deres erfaringer i tilværelsen. Det skabte skel &#8211; og nogle af dem er der den dag i dag. Især politisk.</p>
<p>Sørine Gotfredsen, når hun nævner, at der skal religiøsitet til, så bør hun lige hæve blikket udad og se verden med dens mange religioner og politisk/filosofiske retninger og dermed, hvor grum den er med disse.</p>
<p>Det, hun ønsker, kan ikke kyles ned over hovedet på alle andre som et orakel for mennesker Dem slags skal have mulighed for at gro i hvert enkelt menneske i livets forløb, startende med barndommen. Derfor er netop den så vigtig.</p>
<p>Selv om vi må lære og fortælle vores børn, at verden og dens mennesker også kan være særdeles grum, ækel, led, så de ikke bliver alt for forskrækkede, når de vokser til og opdager, at lutter idyl kan de nok ikke vente.</p>
<p>Naturligvis kan vi da også sige, at sådan var tiden &#8211; i hv f som en forklaring. Men den kan ikke stå alene, hver og </p>
<p>een har sit eget forsæt med at blive vild, uregerlig og utålelig for andre, dengang i 68. Klogere blev de vist ikke  så sig selv og stillede det enkle spørgsmål:  Hvorfor ?</p>
<p>Der blev bare ageret ud &#8211; resten var bedøvende ligegyldigt, og så tror jeg, at arbejderne var bedøvende ligeglade med disse såkaldt intellektuelle, der så sig selv som disses frelsere med en ideologi, der netop ikke engang frelste dem selv &#8211; og slet ikke på længere sigt.</p>
<p>De var nemlig dummere end dummest.<br />
 i det meste, som de heller slet ikke forstod at hverken disponere eller at håndtere.</p>
<p>De var fuldstændig opslugt af egen formåen i en verden, de ikke så nogen helhed i &#8211; kun sig selv. Men på en udadvendt facon, der ikke frelste dem påsigt &#8211; men skuffede.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24801#respond' onclick='return addComment.moveForm( "comment-24801", "24801", "respond", "497" )' aria-label='Besvar Birgit'>Svar</a>  </div></li>

  <li id="comment-24803" class="comment even thread-even depth-1 media comment-24803">
    <div class="media-body">
  <h4 class="media-heading">Af Peter Jensen</h4> - 
  <time datetime="2018-04-01T18:19:16+00:00">1. april 2018 18:19</time>
  
  
  <p>Det hedder, Sørine Godtfredsen, i forhold til din indledning, den anakronistiske selvfornægtelses skabelsesberetning.<br />
Denne er i sandhed omformuleret til et tidstypisk paradoks af både guddommelige og pekuniære dimensioner.<br />
Fred være med dumhedens umulighed. Men beregningen koster altså kassen i sidste ende; ikke mindst den moderne, uvidende akademisk/ arrogante stupiditet af slagsen.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24803#respond' onclick='return addComment.moveForm( "comment-24803", "24803", "respond", "497" )' aria-label='Besvar Peter'>Svar</a>  </div></li>

  <li id="comment-24804" class="comment odd alt thread-odd thread-alt depth-1 media comment-24804">
    <div class="media-body">
  <h4 class="media-heading">Af Peter Jensen</h4> - 
  <time datetime="2018-04-01T18:19:53+00:00">1. april 2018 18:19</time>
  
  
  <p>Det hedder, Sørine Godtfredsen, i forhold til din anakronistiske selvfornægtelses skabelsesberetning.<br />
Denne er i sandhed omformuleret til et tidstypisk paradoks af både guddommelige og pekuniære dimensioner.<br />
Fred være med dumhedens umulighed. Men beregningen koster altså kassen i sidste ende; ikke mindst den moderne, uvidende akademisk/ arrogante stupiditet af slagsen.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24804#respond' onclick='return addComment.moveForm( "comment-24804", "24804", "respond", "497" )' aria-label='Besvar Peter'>Svar</a>  </div></li>

  <li id="comment-24805" class="comment even thread-even depth-1 media comment-24805">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Larsen</h4> - 
  <time datetime="2018-04-01T18:40:18+00:00">1. april 2018 18:40</time>
  
  
  <p>J. HANSEN: &#8220;Nogle anfører, at de muslimske lande ikke er interesseret i demokrati.<br />
Svært at sige.<br />
De har jo ligesom aldrig rigtigt fået muligheden.&#8221;</p>
<p>Rent vrøvl.</p>
<p>Bl. a. havde Kuwait alle muligheder for at indføre demokrati i kølvandet på første Golfkrig. Vi forlangte det nærmest. Men det løb ud i sandet.</p>
<p>Irak fik muligheden efter Saddams fald. Det løb ud i sandet.</p>
<p>Pakistan har forsøgt. Det løb ud i Talibanland.</p>
<p>Afghanistan har vi forsøgt os med. Det forsvandt med Tailbans fremmarch.</p>
<p>Islam er ganske enkelt i de fleste tilfælde uforenelig med demokrati.</p>
<p>Det er sådan set også erfaringen her i landet.</p>
<p>Smid dem ud og gør Europa 100% civiliseret igen!</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24805#respond' onclick='return addComment.moveForm( "comment-24805", "24805", "respond", "497" )' aria-label='Besvar Niels'>Svar</a>  </div></li>

  <li id="comment-24806" class="comment odd alt thread-odd thread-alt depth-1 media comment-24806">
    <div class="media-body">
  <h4 class="media-heading">Af Irene Stegger Larsen</h4> - 
  <time datetime="2018-04-01T18:43:52+00:00">1. april 2018 18:43</time>
  
  
  <p>Hold så kææææææææææææææææææft med det latterlige religions idioti. GUD EKSISTERER IKKE DIN FORSUMPEDE SINKE !</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24806#respond' onclick='return addComment.moveForm( "comment-24806", "24806", "respond", "497" )' aria-label='Besvar Irene'>Svar</a>  </div></li>

  <li id="comment-24807" class="comment even thread-even depth-1 media comment-24807">
    <div class="media-body">
  <h4 class="media-heading">Af kunna ebbesen</h4> - 
  <time datetime="2018-04-01T18:48:42+00:00">1. april 2018 18:48</time>
  
  
  <p>Er du ateist? Tag testen!</p>
<p>Hvis du er i tvivl om hvorvidt, du er ateist, så kan du tage vores lyntest her:</p>
<p>Spørgsmål 1: Tror du på en eller flere guder?</p>
<p>Hvis dit svar er “nej” – så er du ateist.</p>
<p>OP I RØVEN MED RELIGION !</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24807#respond' onclick='return addComment.moveForm( "comment-24807", "24807", "respond", "497" )' aria-label='Besvar kunna'>Svar</a>  </div></li>

  <li id="comment-24808" class="comment odd alt thread-odd thread-alt depth-1 media comment-24808">
    <div class="media-body">
  <h4 class="media-heading">Af Henrik S</h4> - 
  <time datetime="2018-04-01T18:49:35+00:00">1. april 2018 18:49</time>
  
  
  <p>&#8220;En kristen uomgængelig kilde til det etiske &#8211; en endegyldig kærlighedsdemonstration.&#8221;<br />
Det er godt nok svært at finde bevis på dette i også den kristne historie.<br />
Her har tiden haft kæmpe indflydelse på tolkning af det kristne budskab.<br />
Og godt for det ,  i modsætning til det (djævelskabte) muslimske budskab.<br />
Det har givet os kristne en mulighed for anger , forbedring og udvikling &#8211; Gud ske lov.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24808#respond' onclick='return addComment.moveForm( "comment-24808", "24808", "respond", "497" )' aria-label='Besvar Henrik'>Svar</a>  </div></li>

  <li id="comment-24810" class="comment even thread-even depth-1 media comment-24810">
    <div class="media-body">
  <h4 class="media-heading">Af Anders Kirkegaard Jakobsen</h4> - 
  <time datetime="2018-04-01T18:54:38+00:00">1. april 2018 18:54</time>
  
  
  <p>Sørine.</p>
<p>Jeg tror, at jeg sjældent i hele mit liv har læst en sådan omgang uforståeligt sludder og forvrøvlet gang ævl, som det du skriver om  påskesøndag.</p>
<p>Din håbløse formulering af, hvad den kristne etiske fordring er, giver absolut ingen mening.</p>
<p>Du skriver  angående den tomme grav og Jesu sejr over døden: &#8220;Nu er det den endegyldige kærlighedsdemonstration, der pålægger enhver at forsøge at løfte ansvaret for den anden, for nu findes der en uomgængelig kilde til det etiske&#8221;.</p>
<p>??? Hvad i al verden menes der med det???</p>
<p>Kan du da ikke selv se, at det er det rene gang intetsigende tomme buldren med trommer.<br />
Der er intet, absolut intet, forklarende og udskrivende i dine udsagn.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24810#respond' onclick='return addComment.moveForm( "comment-24810", "24810", "respond", "497" )' aria-label='Besvar Anders Kirkegaard'>Svar</a>  </div></li>

  <li id="comment-24811" class="comment odd alt thread-odd thread-alt depth-1 media comment-24811">
    <div class="media-body">
  <h4 class="media-heading">Af Keld Nielsen</h4> - 
  <time datetime="2018-04-01T18:54:53+00:00">1. april 2018 18:54</time>
  
  
  <p>tjek dette link som igen i 2017 fortæller at ateister er mere intelligente end religiøse menensker, så kære sørine, der er videnskabeligt grundlag for at kalde dig en idiot.</p>
<p>tjek link: <a href="https://www.bt.dk/udland/klar-laest-forskere-konkluderer-ateister-har-hoejere-intelligens-end-troende" rel="nofollow">https://www.bt.dk/udland/klar-laest-forskere-konkluderer-ateister-har-hoejere-intelligens-end-troende</a></p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24811#respond' onclick='return addComment.moveForm( "comment-24811", "24811", "respond", "497" )' aria-label='Besvar Keld'>Svar</a>  </div></li>

  <li id="comment-24812" class="comment even thread-even depth-1 media comment-24812">
    <div class="media-body">
  <h4 class="media-heading">Af pia rosenknop lærkesang vestenvind</h4> - 
  <time datetime="2018-04-01T19:04:06+00:00">1. april 2018 19:04</time>
  
  
  <p>Gud er en projektion af menneskets idealer.</p>
<p>Gud er skabt af menneskets fantasi som et udtryk for vort eget jeg, tænkt uden jordiske og endelige begrænsninger. I Gud tilbeder mennesket sig selv i idealiseret skikkelse:</p>
<p>&#8220;Den egentlige Gud, som kristenheden tilbeder, er sig selv,&#8221; siger Feurbach.</p>
<p>Ludwig Feuerbach forsøgte i sin religionsfilosofi at forklare, hvordan religiøse forestillinger opstår ved, at mennesket på en antropomorfistisk måde skaber Gud i sit eget billede.</p>
<p>Antropomorfisme har med antropos, menneske, og med morfe, form, at gøre; det handler om, at vi overfører vore menneskelige egenskaber og former på ikke-mennesker (guder, dyr, ting), særlig i de forestillinger vi gør os om guddommen.</p>
<p>Vi finder eksempler i de fleste religioners mytologi og ikonografi (helgenbilleder). Det Gamle Testamente er meget rigt på antropomorfismer, hvilket efterhånden blev opfattet som problematisk.</p>
<p>Jødiske filosoffer hævdede allerede på 100-tallet f.Kr. at Gud var uden krop. Senere tog kirkefædrene stærkt afstand fra, at Gud skulle kunne beskrives med menneskeligt udseende eller egenskaber. De bibelske tekster, som indeholdt antropomorfismer, blev i stedet tolket allegorisk (billedligt) af både jøder og kristne.</p>
<p>Den ateistiske humanisme, som Feuerbach repræsenterer, fremhæver menneskets absolutte selvbestemmelse. Den ophøjer den menneskelige frihed til det ekstreme og forkynder, at mennesket er den absolutte herre over dets skæbne baseret på egen kulturelle, politiske og videnskabelige valg.</p>
<p>Når alt kommer til alt, er mennesket gud. Det er ingen overdrivelse at sige, at siden det attende århundrede har vestlig filosofi i stor udstrækning ladet sig inspirere af denne tænkning.</p>
<p>I den vestlige tænkning er mennesket altså blevet gud. Vi tilbeder individet, det individuelle selv. Al vor lykke og ulykke kan tilskrives egenskaber og handlinger knyttet til individet selv.</p>
<p>Denne individualiseringskult opløser alle sociale og metafysiske bindinger. Selvet er selv blevet metafysisk og alle tings mål. I samfundet, og i mit hovede, i mine følelser, er det mig selv, som er ansvarlig for min egen livssituation. Der findes ingen at give skylden. Ansvaret er mit alene.</p>
<p>En gang i fortiden kunne mennesket fraskrive sig ansvaret for sit eget liv. Det var guderne, magterne, forfædrene, som rådede. Hvis guderne var venligsindede, var tiderne gode, og det gik en godt. Hvis forfædrene blev vrede eller vanæret, kunne straffen blive hård. Om man var fattig eller rig, var afgjort på forhånd af skaberen, og der meget lidt den enkelte kunne gøre for at lave om på det.</p>
<p>Enhver havde fået sin lod i livet, og det var op til mennesket at leve livet, som det var; alt var bestemt af mægtigere kræfter. Også hos reformationens calvinister i det 16. århundrede finder vi noget af det samme.</p>
<p>Livet var forudbestemt, også hvem, som var udvalgt til at blive frelst. Det er denne tænkning (som ligner fatalisme eller skæbnetro), den ateistiske humanisme gør op med, i en sådan grad, at man er endt i den modsatte grøft: Det er nu os selv, som gennem vore handlinger afgør, om vi skal opleve succes eller tab.</p>
<p>Vi kan, ligesom den tyske lykkeridder Münchhausen, løfte os selv op ved håret. Det indebærer efter min mening, at lige så sande som baronens storslåede løgne var, er vor tids store fortælling, om at enhver er sin egen lykkes smed, at det, vi oplever af medgang og modgang i løbet af livet, er et resultat af vor egen indsats, af vor egen vilje og vore egne handlinger. At vi får som fortjent.</p>
<p>Verden og livet og troen er for mig at se meget mere kompliceret end som så.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24812#respond' onclick='return addComment.moveForm( "comment-24812", "24812", "respond", "497" )' aria-label='Besvar pia'>Svar</a>  </div></li>

  <li id="comment-24813" class="comment odd alt thread-odd thread-alt depth-1 media comment-24813">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-04-01T19:07:45+00:00">1. april 2018 19:07</time>
  
  
  <p>I øvrigt kogt ned til letforståelig dansk &#8211; så er det der med genopstandelse vel blot udtryk for den tids fake news. I øvrigt vel en af verdens længstlevende konspirationer!</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24813#respond' onclick='return addComment.moveForm( "comment-24813", "24813", "respond", "497" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-24814" class="comment even thread-even depth-1 media comment-24814">
    <div class="media-body">
  <h4 class="media-heading">Af Jesus Piksutter kristus</h4> - 
  <time datetime="2018-04-01T19:13:18+00:00">1. april 2018 19:13</time>
  
  
  <p>Vnner, sut pikkemænd for jesus idag! Sut dem for jeres fader i himlen!! For jesus skal i sluge spermen. Sut løs for den gode frelser jesus!<br />
Suck A Cock For Jesus ! LAdies suck a huge black cock for baby jesus! Hoooray Jesus! Suck cock for master jesus. Suck it! Fuck asses for master jesus and suck god in heaven, og god let me swallow thy cum ! Ohhhhhhhhhhhhhhhh Arggghhhhhhhh !!!!!!!!!!!!!!!!!!!</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24814#respond' onclick='return addComment.moveForm( "comment-24814", "24814", "respond", "497" )' aria-label='Besvar Jesus'>Svar</a>  </div></li>

  <li id="comment-24815" class="comment odd alt thread-odd thread-alt depth-1 media comment-24815">
    <div class="media-body">
  <h4 class="media-heading">Af Anna Eriksen</h4> - 
  <time datetime="2018-04-01T19:20:00+00:00">1. april 2018 19:20</time>
  
  
  <p>Flertal af danskerne: Religion er ikke vigtig i mit liv</p>
<p>Det er kun hver femte dansker, der mener, at religion er meget vigtig i deres liv. Mange er hverken troende eller ateister, men simpelthen bare ligeglade, siger en ekspert.</p>
<p>Det er ikke så tit, danskerne bliver spurgt om, hvorvidt religion er vigtig i deres liv.</p>
<p>Religion er ikke ligefrem et emne for ’small talk’, og rigtig mange skænker det end ikke en tanke, om de egentlig tror på noget.</p>
<p>Det fortæller Brian Arly Jacobsen, der er religionssociolog og lektor ved Københavns Universitet.</p>
<p>Men i en ny undersøgelse foretaget af Epinion for DR i 2016 er det netop dét, et repræsentativt udsnit af danskerne er blevet bedt om at forholde sig til. Her svarer 17 procent, at religion er vigtig i deres liv.</p>
<p>Det er mindre end hver femte dansker.</p>
<p>&#8211; Religion er ikke specielt vigtig for danskerne, det ved vi også fra andre undersøgelser. Den har ikke den store plads i vores liv, forklarer Brian Arly Jacobsen.</p>
<p>Derfor kommer resultatet som sådan ikke bag på ham.</p>
<p>Læs også:<br />
Hver fjerde unge dansker har ikke hørt om reformationen</p>
<p>Men ser man på den nyeste lignende undersøgelse af danskernes forhold til religion, er der dog sket et markant fald, påpeger han.</p>
<p>I en undersøgelse fra 2008 af danskernes værdier, kaldet værdiundersøgelsen, svarede 30 procent af danskerne, at religion er vigtig eller meget vigtig i deres liv. Altså næsten dobbelt så mange.</p>
<p>Og selvom de to undersøgelser ikke er direkte sammenlignelige, så giver det en indikation af, at der er sket noget i danskernes syn på religion, lyder det fra Brian Arly Jacobsen.<br />
Hver tredje er ’hverken-eller’</p>
<p>Det er værd at bemærke, at Epinion-undersøgelsen viser, at mange bruger svarmuligheden ”hverken enig eller uenig”.</p>
<p>    Klart de fleste tvivlere er hverken troende eller ateister, men simpelthen bare ligeglade.<br />
    Religionssociolog Brian Arly Jacobsen</p>
<p>Faktisk er det hele 30 procent, der benytter den kategori.</p>
<p>Det, mener Brian Arly Jacobsen, er et udtryk for, at der er enormt mange tvivlere, der hverken er religiøse eller tager klar afstand fra religion.</p>
<p>&#8211; Der er en række forskellige motiver for ikke at erklære et tilhørsforhold. Et er, at vedkommende er religiøst søgende. Men klart de fleste tvivlere er hverken troende eller ateister, men simpelthen bare ligeglade. Det er en voksende gruppe, både i Danmark og resten af den vestlige verden, siger Brian Arly Jacobsen.</p>
<p>Læs også:<br />
GRAFIK Kirken mangler frivillige over hele landet</p>
<p>Han mener derfor, det er en vigtig kategori at have med, når man undersøger danskernes forhold til religion.</p>
<p>Der er nemlig en gruppe af befolkningen, der insisterer på, at de er ligeglade eller ikke vil tage stilling af andre grunde.<br />
Svært spørgsmål for danskerne</p>
<p>Marie Vejrup Nielsen, der er lektor i religionsvidenskab på Aarhus Universitet, påpeger, at det er et spørgsmål, som danskerne ikke er ret parate til at svare på.</p>
<p>DR sætter fokus på danskernes tro de næste uger. Igennem en række tv-programmer, netartikler og radioudsendelser bliver troen i Danmark undersøgt, forklaret og perspektiveret, når vi spørger: &#8220;Hvor kristen er du?&#8221;</p>
<p>Find informationer om temaet på dr.dk/hvorkristenerdu</p>
<p>&#8211; Mange svarer forsigtigt, fordi de hverken er stærkt kristne eller erklærede ateister, og det er egentlig meget sigende for danskernes forhold til religion. Det er den bløde mellemvare. Danskerne bryder sig ikke om for stærke religiøse holdninger. Det er noget, man toner ned og holder for sig selv, forklarer hun.<br />
Paradoksalt mange medlemmer af folkekirken</p>
<p>Selv om kun 17 procent mener, at religion er vigtig i deres liv, er der stadig 76 procent, der er medlem af folkekirken.</p>
<p>&#8211; Det kan jo virke paradoksalt i virkeligheden, siger Marie Vejrup Nielsen.</p>
<p>Hun mener, det skyldes, at kulturkristendommen ikke bliver anset som det samme som at have en personlig tro.</p>
<p>&#8211; I bund og grund er der i Danmark en lav personlig religion, men en stabil kulturkristendom og en tendens til, at folk bruger af den religiøse værktøjskasse i forbindelse med personlig udvikling, siger hun og bakkes op af Brian Arly Jacobsen.</p>
<p>&#8211; Mange danskeres forhold til kirken har at gøre med en national identitet snarere end en religiøs identitet, slutter han.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24815#respond' onclick='return addComment.moveForm( "comment-24815", "24815", "respond", "497" )' aria-label='Besvar Anna'>Svar</a>  </div></li>

  <li id="comment-24816" class="comment even thread-even depth-1 media comment-24816">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-04-01T19:38:49+00:00">1. april 2018 19:38</time>
  
  
  <p>I øvrigt apropos &#8211; AF ANNA ERIKSEN &#8211; 1. APRIL 2018 19:20 &#8211; et glimrende relevant indlæg. Langt de fleste danske &#8220;bonderøve&#8221; har for længst gennemskuet, at &#8220;religioner&#8221; er fake news og ikke værd at røre &#8220;seriøst&#8221; med en ildtang!</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24816#respond' onclick='return addComment.moveForm( "comment-24816", "24816", "respond", "497" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-24817" class="comment odd alt thread-odd thread-alt depth-1 media comment-24817">
    <div class="media-body">
  <h4 class="media-heading">Af liz sørensen</h4> - 
  <time datetime="2018-04-01T21:24:55+00:00">1. april 2018 21:24</time>
  
  
  <p>De fleste har gennemskuet at thailaandsjans koonspirationsterier er useriøse.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24817#respond' onclick='return addComment.moveForm( "comment-24817", "24817", "respond", "497" )' aria-label='Besvar liz'>Svar</a>  </div></li>

  <li id="comment-24818" class="comment even thread-even depth-1 media comment-24818">
    <div class="media-body">
  <h4 class="media-heading">Af liz sørensen</h4> - 
  <time datetime="2018-04-01T21:30:39+00:00">1. april 2018 21:30</time>
  
  
  <p>Anna. YEP. 90% af ægtedanskere er ateister nu?</p>
<p>På tide med  ny folkeafsemning mht. religiøse adgang til Dansk statsborgerskab?</p>
<p>Lad os stemme om det?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24818#respond' onclick='return addComment.moveForm( "comment-24818", "24818", "respond", "497" )' aria-label='Besvar liz'>Svar</a>  </div></li>

  <li id="comment-24819" class="comment odd alt thread-odd thread-alt depth-1 media comment-24819">
    <div class="media-body">
  <h4 class="media-heading">Af Peter Nørgaard</h4> - 
  <time datetime="2018-04-01T21:51:18+00:00">1. april 2018 21:51</time>
  
  
  <p>Salige er de fattige i ånden !   god påske.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24819#respond' onclick='return addComment.moveForm( "comment-24819", "24819", "respond", "497" )' aria-label='Besvar Peter'>Svar</a>  </div></li>

  <li id="comment-24820" class="comment even thread-even depth-1 media comment-24820">
    <div class="media-body">
  <h4 class="media-heading">Af Thomas Borgsmidt</h4> - 
  <time datetime="2018-04-02T02:43:11+00:00">2. april 2018 02:43</time>
  
  
  <p>Tja&#8230; så melder hele kommentariet sig med deres kommunistiske propaganda. Det er helt tydeligt skolelærere.</p>
<p>Den dag jeg blev student, kom min gamle klasselærerinde kom over til mig med sit fjogede Villy Søvndal grin over hele den perverse 5-øre. Det tog mig noget, der minder om 30 sekunder med høflig afvisning &#8211; inden det gik op for soen, at jeg afskyede hende og hendes modbydelig person. Nu er hun så formentlig kreperet &#8211; jeg har ikke gidet undersøge sagen.</p>
<p>Sidenhen traf jeg forbigående disse åndelige undermålere på universitetet. Forbigående fordi de jo hurtigt opgav studiet &#8211; og formentlig blev skolelærere og fastholdt deres terroristiske nazistiske indstilling.</p>
<p>Vi ser dem den dag i dag som SF og Enhedsliste propagandister, hvor de larmer op om, at de skal have lov til fortsat at ydmyge, nedgøre og tortere børn. De vil anprises og æres på samme måde som Himler lobhudlede sine vagter i koncentrationslejrene &#8211; for de pragteksemplarer, de ville anses for at være.</p>
<p>Samme Himler begik officielt selvmord. Gu&#8217; gjorde han da ej. Han blev tævet ihjel &#8211; officeren forlod lokalet og en veltjent befalingsmand tævede svinet ihjel, da skadedyret ikke ville samarbejde. Det var så uheldigt, fordi Rudolf Höss fra Auschwitz også var ved at kradse af under knippelsuppen &#8211; det måtte han så sandelig ikke: Han skulle hænges på en reglementeret måde.</p>
<p>Hele det kristne pladder om syndernes tilgivelse er komplet ligegyldigt, fordi disse perverse dyr er sgu da ikke kede af det, de havde gjort. Den eneste, der viste beklagelse &#8211; af dem jeg har hørt &#8211; var Traudel Junge: Hitlers sekretær (kort før hun døde).</p>
<p>Sådan er de jo &#8211; skolelærerne. Bare se det perverse nazisvin til Bondo, der som en anden Himler vil &#8220;forhandle&#8221; for at fortsætte sine ugerninger.</p>
<p>Det er såmænd ikke fordi jeg vil hetze mod skolelærernes infame ondskab &#8211; det er slet ikke nødvendigt &#8211; få kender en skolelærer og undlader at hade dem. Normalt gider man ikke gøre noget ved det; men en gang imellem vil disse skadedyr ynkes og fører sig frem, fordi de tror de kan få revanche.</p>
<p>Skolelærere er, som vi véd, underbegavede, ondartede og perverse skadedyr, der afstumper og torterer børn. Desværre har vi ikke længere dødstraf i Danmark til at rydde op i dette perverse afskum. Man forsøgte efter krigen at genindføre dødsstraffen; fordi forbryderne blev plaffet ned i lidt rigeligt omfang.</p>
<p>Hvad skete der med disse nazisvin? Tja, de blev SF&#8217;ere &#8211; fordi kommunisterne ikke ville vide af dem (konkurrenter var de jo: Som gode kommunister sendte de &#8220;kammeraterne&#8221; i koncentrationslejr).</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24820#respond' onclick='return addComment.moveForm( "comment-24820", "24820", "respond", "497" )' aria-label='Besvar Thomas'>Svar</a>  </div></li>

  <li id="comment-24821" class="comment odd alt thread-odd thread-alt depth-1 media comment-24821">
    <div class="media-body">
  <h4 class="media-heading">Af Niels R. Laugesen</h4> - 
  <time datetime="2018-04-02T03:12:02+00:00">2. april 2018 03:12</time>
  
  
  <p>Det er en fornøjelse at læse mange af Berlingske &#8211; og JP’s &#8211; kommentatorer.<br />
Hvorfor holder J. Hansen sig dog ikke til de frelste og “stuerene” i Politiken og Information?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24821#respond' onclick='return addComment.moveForm( "comment-24821", "24821", "respond", "497" )' aria-label='Besvar Niels R.'>Svar</a>  </div></li>

  <li id="comment-24822" class="comment even thread-even depth-1 media comment-24822">
    <div class="media-body">
  <h4 class="media-heading">Af Henning Svendsen</h4> - 
  <time datetime="2018-04-02T05:15:44+00:00">2. april 2018 05:15</time>
  
  
  <p>Vi har iblandt os  dog nogle som er ufejlbarlige Lykketoft Ellemand ja listen er lang og for disse overmennesker er tiden ingen undskyldning,men hører Sørine med i denne gruppe?<br />
Vi andre dødelige kikker tilbage over skuldrene og ser at vi har har haft en elendig dømmekraft og fejlet gang på gang men vi kan bruge de forskellige årstal som undskyldning ,vi er jo børn af tiden:og hvidste ikke bedre-en naturlov som Jack London glimrende har beskrevet<br />
17,47 har vi igen Jan der demonstrerer hvorfor han blev smidt ud af skolen allerede i første klasse og hvorfor skulle tårn 7 fældes 7 timer  efter de to andre det har Jan aldrig åbenbaret for den uvidende hob-at tallet 9-11 også er nødopkald 911 det har Jan heller aldrig afsløret og der er flere tal der går op i en højere enhed,det er næsten som at Gud har en finger med i spillet han har jo en plan med os alle og det kan Jan Pedersen da trøste sig med</p>
<p>Ja Sørine kommer igen som den frelsende Engel !-en tør og støvet Tom med børn og bleer hovedemne -det kan avisen da ikke byde folkpå to højhellige dage -vi er jo en masse som næsten er sneet inde og som er uden fjernsyn.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24822#respond' onclick='return addComment.moveForm( "comment-24822", "24822", "respond", "497" )' aria-label='Besvar Henning'>Svar</a>  </div></li>

  <li id="comment-24823" class="comment odd alt thread-odd thread-alt depth-1 media comment-24823">
    <div class="media-body">
  <h4 class="media-heading">Af j. haNSen</h4> - 
  <time datetime="2018-04-02T05:43:16+00:00">2. april 2018 05:43</time>
  
  
  <p>Lidt om gammel overtro.</p>
<p><a href="https://www.weekendavisen.dk/smarticle/view/1" rel="nofollow">https://www.weekendavisen.dk/smarticle/view/1</a></p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24823#respond' onclick='return addComment.moveForm( "comment-24823", "24823", "respond", "497" )' aria-label='Besvar j.'>Svar</a>  </div></li>

  <li id="comment-24824" class="comment even thread-even depth-1 media comment-24824">
    <div class="media-body">
  <h4 class="media-heading">Af Helge Nørager</h4> - 
  <time datetime="2018-04-02T06:13:58+00:00">2. april 2018 06:13</time>
  
  
  <p>&#8220;Der er grund til årvågenhed, når et menneske begrunder de mindre heldige handlinger i sit liv med, at ”sådan var tiden”. Udover forsøget på at fralægge sig ansvar tyder udsagnet på en vis spaltning i selvopfattelsen, som var man et væsen, der i visse perioder ikke har en selvstændig dømmekraft. &#8221;</p>
<p>En anden mere brugbar udlægning af dette kunne være.<br />
Et mennesker erkender at det er formet af ydre påvirkninger, selv om vi helst vil fornægte dette.<br />
En erkendelse af at, et menneske er påvirket af andres adfærd som en form for gruppepres, der diktere hvad som er god takt og tone.<br />
Og her er tidens &#8220;strømninger&#8221;, af ganske stor indflydelse.</p>
<p>Det hele bunder måske i gruppepres, og det enkelte menneskes mangel på styrke til at sige fra, for vi vil alle så gerne have anderkendelse og være venner med populære, osv.<br />
Nogle oplever i en tidlig alder at det var sådan, ofte mobbeofre.</p>
<p>Andre skal åbenbart i gennem en sikkert sund selvkritik af fortiden, for at tænke over dette.</p>
<p>Men det giver stor mening at bruge udtrykket sådan var tiden, det har mobbere gjort hele mit liv, og det er som sikkert sandt, at de senere i tilværelsen indser deres fejl.<br />
Jeg kan håbe på at de indser, at de bør nu være opmærksomme på hvad som er &#8220;sådan var tiden&#8221;. i dag.</p>
<p>Hvis nogen er i tvivl, kan jeg nævne en lang hetz mod de syge, arbejdsløse, og flygtninge.<br />
Gerne skjult som en kritik af religion, eller kultur. Kombineret med budskabet om at topskatten er for høj, ganske som afgifter på biler.<br />
Og det er ren jantelov og misundelse at anfægte minister pensioner, samt arveafgifter er simpelt hen årtusindets største uretfærdighed.<br />
Husk det nu det er de fremmedes skyld og ned med topskatten og sådan er tiden&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;.</p>
<p>Og den galaj er der mange som har indløst billet til, og det er nok helt uden påvirkninger fra &#8220;nogen&#8221;.</p>
<p>God påske alle.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24824#respond' onclick='return addComment.moveForm( "comment-24824", "24824", "respond", "497" )' aria-label='Besvar Helge'>Svar</a>  </div></li>

  <li id="comment-24825" class="comment odd alt thread-odd thread-alt depth-1 media comment-24825">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Johansen</h4> - 
  <time datetime="2018-04-02T06:15:14+00:00">2. april 2018 06:15</time>
  
  
  <p>At paven sådan uden videre kan nedlægge helvedet, fortæller blot som så meget andet i disse kredse, at fantasien har haft frit spil i tidernes morgen. Alt blev taget for pålydende, og således blev verdensbilledet bygget op, men i dag har vi trods alt lov til at tænke selv.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24825#respond' onclick='return addComment.moveForm( "comment-24825", "24825", "respond", "497" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-24826" class="comment even thread-even depth-1 media comment-24826">
    <div class="media-body">
  <h4 class="media-heading">Af j. haNSEn</h4> - 
  <time datetime="2018-04-02T06:21:15+00:00">2. april 2018 06:21</time>
  
  
  <p>AF JAN JOHA NSEN &#8211; 2. APRIL 2018 06:15</p>
<p>Enig.<br />
Det giver ingen fornuftig mening at love vi mennesker, at vi kan komme i paradiset, hvis vi angrer vores synder i tide.<br />
Hvis der ikke kan trues med den modsatte mulighed.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24826#respond' onclick='return addComment.moveForm( "comment-24826", "24826", "respond", "497" )' aria-label='Besvar j.'>Svar</a>  </div></li>

  <li id="comment-24827" class="comment odd alt thread-odd thread-alt depth-1 media comment-24827">
    <div class="media-body">
  <h4 class="media-heading">Af Helge Nørager</h4> - 
  <time datetime="2018-04-02T06:25:55+00:00">2. april 2018 06:25</time>
  
  
  <p>At ændre en beskrivelse er ikke at &#8220;nedlægge&#8221;.<br />
Mange ofre for krige og sygdomme har nok oplevet livet som var de i &#8220;helvede&#8221;.<br />
Så måske han har ret, men vil overlade det til katolske troende at fundere over hvad paven mente.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24827#respond' onclick='return addComment.moveForm( "comment-24827", "24827", "respond", "497" )' aria-label='Besvar Helge'>Svar</a>  </div></li>

  <li id="comment-24828" class="comment even thread-even depth-1 media comment-24828">
    <div class="media-body">
  <h4 class="media-heading">Af j. haNSEn</h4> - 
  <time datetime="2018-04-02T06:29:59+00:00">2. april 2018 06:29</time>
  
  
  <p>AF JAN JOHA NSEN &#8211; 2. APRIL 2018 06:15</p>
<p>Enig.<br />
Det giver ingen fornuftig mening at love vi mennesker, at vi kan komme i paradiset, hvis vi angrer vores synder i tide.<br />
Hvis der ikke kan trues med den modsatte mulighed.</p>
<p>Vi skal ihukomme:</p>
<p>Vores synder er mange og store for gud<br />
Så ofte har vi brudt hans bud</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24828#respond' onclick='return addComment.moveForm( "comment-24828", "24828", "respond", "497" )' aria-label='Besvar j.'>Svar</a>  </div></li>

  <li id="comment-24830" class="comment odd alt thread-odd thread-alt depth-1 media comment-24830">
    <div class="media-body">
  <h4 class="media-heading">Af Helge Nørager</h4> - 
  <time datetime="2018-04-02T06:40:18+00:00">2. april 2018 06:40</time>
  
  
  <p>Udtrykket &#8220;helvede på jord&#8221;, er brugt i mange sammenhænge og tror jeg i årtusinder.<br />
Måske paven vil forsøge at udtrykke at for nogen er det sådan.<br />
Og at det måske, er vores pligt at ændre dette, og den tanke behøver man ikke være katolsk for at kunne sympatisere med.<br />
Ej heller kristen eller troende, for udtrykket giver selv for en ateist tankeassociationer om det værst tænkelige et menneske kan udsættes for, både fysisk og mentalt.</p>
<p>Så tanken om at vi kan fjerne andres følelse af at leve i helvede på jord, er det en god vision.</p>
<p>God påske alle</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24830#respond' onclick='return addComment.moveForm( "comment-24830", "24830", "respond", "497" )' aria-label='Besvar Helge'>Svar</a>  </div></li>

  <li id="comment-24831" class="comment even thread-even depth-1 media comment-24831">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Johansen</h4> - 
  <time datetime="2018-04-02T06:40:26+00:00">2. april 2018 06:40</time>
  
  
  <p>J. Hansen, 6:21</p>
<p>Det giver heller ingen fornuftig mening, at Jesus skulle være opstået fra de døde påskemorgen. Nogen kunne da for pokker ha&#8217; haft en interesse i at fjerne ham fra graven før daggry. Det var vel ikke så ukendt den gang.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24831#respond' onclick='return addComment.moveForm( "comment-24831", "24831", "respond", "497" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-24832" class="comment odd alt thread-odd thread-alt depth-1 media comment-24832">
    <div class="media-body">
  <h4 class="media-heading">Af Helge Nørager</h4> - 
  <time datetime="2018-04-02T06:50:54+00:00">2. april 2018 06:50</time>
  
  
  <p>Meget lang tid efter jeg blev genoplivet efter klinisk død i 1981, opfattede jeg mit liv som værende i &#8220;Limbo&#8221;.<br />
Det var en &#8220;drøm&#8221;, det var ikke virkeligheden.<br />
Tiden gik, og mit sind fortalte mig at drømme / mareridt varer ikke ved i mdr. årevis.<br />
Så derfor var &#8220;livet&#8221; virkeligt, men det føltes ikke som &#8220;virkeligheden&#8221;.<br />
Og jeg tror jeg forstår lidt af hvad som paven vil forklare med hans revision af begreber.<br />
Enkelte dage tror jeg stadig dette er &#8220;Limbo&#8221;,</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24832#respond' onclick='return addComment.moveForm( "comment-24832", "24832", "respond", "497" )' aria-label='Besvar Helge'>Svar</a>  </div></li>

  <li id="comment-24833" class="comment even thread-even depth-1 media comment-24833">
    <div class="media-body">
  <h4 class="media-heading">Af niels peter Lemche</h4> - 
  <time datetime="2018-04-02T06:52:48+00:00">2. april 2018 06:52</time>
  
  
  <p>ANNA ERIKSEN, mennesker er pragmatiske. De vender sig til det, der er nødvendigt for dem. I gode tider bliver kirken og andre religioner til eb ting, man benytter til særlige lejligheder. Hvis ulykkerne stod for døren, ser det anderledes ud. Lå Danmark i våde med fjenden foran døren, så så det nok lidt anderledes ud. </p>
<p>Så egentlig er det et sundhedstegn, at folk ikke kærer sig så meget om deres tro eller ikke tro. Gør de det også efter en måske terminal cancerdom? </p>
<p>Jeg er ked af det; men det er ikke så enkelt så du tror.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24833#respond' onclick='return addComment.moveForm( "comment-24833", "24833", "respond", "497" )' aria-label='Besvar niels peter'>Svar</a>  </div></li>

  <li id="comment-24834" class="comment odd alt thread-odd thread-alt depth-1 media comment-24834">
    <div class="media-body">
  <h4 class="media-heading">Af J Nielsen</h4> - 
  <time datetime="2018-04-02T07:15:32+00:00">2. april 2018 07:15</time>
  
  
  <p>“Klart de fleste tvivlere er hverken troende eller ateister, men simpelthen bare ligeglade.”</p>
<p>Tæl mig med. Ateist, det er jeg sgudda ikke engang.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24834#respond' onclick='return addComment.moveForm( "comment-24834", "24834", "respond", "497" )' aria-label='Besvar J'>Svar</a>  </div></li>

  <li id="comment-24835" class="comment even thread-even depth-1 media comment-24835">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Johansen</h4> - 
  <time datetime="2018-04-02T07:18:48+00:00">2. april 2018 07:18</time>
  
  
  <p>Gravrøverier kendte man åbenbart ikke til i fordums tid. Ergo må opstandelsen fra de døde være et sandfærdigt faktum.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24835#respond' onclick='return addComment.moveForm( "comment-24835", "24835", "respond", "497" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-24836" class="comment odd alt thread-odd thread-alt depth-1 media comment-24836">
    <div class="media-body">
  <h4 class="media-heading">Af Torsten Schrøder</h4> - 
  <time datetime="2018-04-02T07:30:16+00:00">2. april 2018 07:30</time>
  
  
  <p>Kære alle jer som giver udtryk for, at dialog om gudstro ikke hører til i en seriøs avis anno 2018. Kan I hjælpe mig med at finde et par svar? Hvilke beviser indikerer, at der ikke findes en Gud? Hvilke beviser indikerer, at Jesus er lige så død, som den sten, der for et par tusinde år siden forseglede hans grav? Mvh Torsten</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24836#respond' onclick='return addComment.moveForm( "comment-24836", "24836", "respond", "497" )' aria-label='Besvar Torsten'>Svar</a>  </div></li>

  <li id="comment-24837" class="comment even thread-even depth-1 media comment-24837">
    <div class="media-body">
  <h4 class="media-heading">Af j. haNSen</h4> - 
  <time datetime="2018-04-02T07:54:18+00:00">2. april 2018 07:54</time>
  
  
  <p>AF TORSTEN SCHRØDER &#8211; 2. APRIL 2018 07:30<br />
&#8220;Hvilke beviser indikerer, at der ikke findes en Gud?&#8221;</p>
<p>Hovhov.<br />
Glem omvendt bevisførsel.<br />
Hvis nogen ønsker, at noget skal bevises. Så må I bevise, at der eksisterer en gud i første omgang.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24837#respond' onclick='return addComment.moveForm( "comment-24837", "24837", "respond", "497" )' aria-label='Besvar j.'>Svar</a>  </div></li>

  <li id="comment-24838" class="comment odd alt thread-odd thread-alt depth-1 media comment-24838">
    <div class="media-body">
  <h4 class="media-heading">Af Jesper Lund</h4> - 
  <time datetime="2018-04-02T08:11:10+00:00">2. april 2018 08:11</time>
  
  
  <p>J. Nielsen<br />
Det lyder som om du besluttet dig for at være ligeglad med hensyn til tro/ikke tro, hvilket for mig virker lidt søgt, når du jo tit deltager i debatter med religiøst indhold her på denne avis. Du bruger tid på at skrive kommentarer, hvor du skriver, du er ligeglad. En besynderlig måde at være ligeglad på. Du kunne også bruge tiden på at reflektere over om du tror. Hvorfor skulle det være så skørt?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24838#respond' onclick='return addComment.moveForm( "comment-24838", "24838", "respond", "497" )' aria-label='Besvar Jesper'>Svar</a>  </div></li>

  <li id="comment-24839" class="comment even thread-even depth-1 media comment-24839">
    <div class="media-body">
  <h4 class="media-heading">Af Finn Bjerrehave</h4> - 
  <time datetime="2018-04-02T08:26:44+00:00">2. april 2018 08:26</time>
  
  
  <p>Påsken fejrer vi hvordan Romerne korsfæstede Jesu, og som heldigvis genopstod fra de døde, og i Gaza fejrer de Påsken med vold og had mod Israel, og hele verden accepterer Palæstinænsisk vold, hvor Paven hellere skulle erklære Palæstinænserne i Band indtil de slutter fred med Israel.<br />
FN skulle vedtage , økonomisk støtte til alle muslimske lande som ikke har sluttet fred, bliver fremtiden uden bistand, nemlig vi bygger kun på fred og samarbejde, og det skal være Påskens budskab.<br />
Fred og samarbejde. Finn Vig</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24839#respond' onclick='return addComment.moveForm( "comment-24839", "24839", "respond", "497" )' aria-label='Besvar Finn'>Svar</a>  </div></li>

  <li id="comment-24840" class="comment odd alt thread-odd thread-alt depth-1 media comment-24840">
    <div class="media-body">
  <h4 class="media-heading">Af niels peter Lemche</h4> - 
  <time datetime="2018-04-02T08:28:50+00:00">2. april 2018 08:28</time>
  
  
  <p>Det er virkelig en holdeplads for loonies, denne blog.</p>
<p>OK: Muslimer og demokrati: Indonesien er et muslimsk land med et folkevalgt parlament.</p>
<p>I Indien er muslimerne et meget stort mindretal: 172 millioner (2011). Landet har en demokratisk forfatning.</p>
<p>Og så er der Tyrkiet, hvor demokratiet nok er under afvikling, men stadig officielt eksisterer.<br />
&#8216;<br />
Vi må sige, at tesen, at muslimer ikke kan finde ud af demokrati, er afvist.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24840#respond' onclick='return addComment.moveForm( "comment-24840", "24840", "respond", "497" )' aria-label='Besvar niels peter'>Svar</a>  </div></li>

  <li id="comment-24841" class="comment even thread-even depth-1 media comment-24841">
    <div class="media-body">
  <h4 class="media-heading">Af j. haNSen</h4> - 
  <time datetime="2018-04-02T08:43:09+00:00">2. april 2018 08:43</time>
  
  
  <p>AF NIELS LARS EN &#8211; 1. APRIL 2018 18:40</p>
<p>Niels Lars en.<br />
Som nævnt så har undertegnede ikke indsat det indlæg, som du hentyder til, på denne blog.<br />
Så du må henvende dig til den person som af uransagelige årsager med tre tilløb har indsat et indlæg i mit navn.<br />
Hvis du ønsker en dialog.<br />
Hvad angår dine racistiske udgydelser.<br />
Plejer det ikke at blive sat på plads i byretten?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24841#respond' onclick='return addComment.moveForm( "comment-24841", "24841", "respond", "497" )' aria-label='Besvar j.'>Svar</a>  </div></li>

  <li id="comment-24842" class="comment odd alt thread-odd thread-alt depth-1 media comment-24842">
    <div class="media-body">
  <h4 class="media-heading">Af j. haNsen</h4> - 
  <time datetime="2018-04-02T08:50:01+00:00">2. april 2018 08:50</time>
  
  
  <p>Men Niels Lars en.<br />
Jeg er da ikke uenig i det indlæg som du henviser til.<br />
Som en person af uransagelige årsager har kopieret fra en anden blog.<br />
Og indsat her på denne blog.<br />
Og igen.<br />
USA og bl.a. Danmark har dræbt nogle millioner mennesker i de muslimske lande.<br />
Og gjort endnu flere til flygtninge.<br />
Jeg tror ikke på, at man fremmer demokrati ad den vej.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24842#respond' onclick='return addComment.moveForm( "comment-24842", "24842", "respond", "497" )' aria-label='Besvar j.'>Svar</a>  </div></li>

  <li id="comment-24843" class="comment even thread-even depth-1 media comment-24843">
    <div class="media-body">
  <h4 class="media-heading">Af Torsten Schrøder</h4> - 
  <time datetime="2018-04-02T08:53:06+00:00">2. april 2018 08:53</time>
  
  
  <p>Kære J.Hansen<br />
Ved første øjekast virker dit krav om gudsbevis rimeligt nok, men ser man bag problemstillingen, mener jeg at både troende OG ikke-troende bør forsøge at skaffe sig fornuftige begrundelser for deres synspunkter.  Begrundelse: Videnskab drejer sig om årsagssammenhæng. De, der bedriver videnskab, har skaffet menneskeheden et fantastik indblik i de årsager og sammenhænge &#8211; lovmæssigheder &#8211; som universet og naturen fungerer efter. En grundlæggende antagelse indenfor al videnskab er at  &#8220;Alting har en årsag&#8221;. Alting har en årsag &#8211; også universet. Ingen naturlove har potentiale til at ophæve dén lov: At alting &#8211; også universet &#8211; har en årsag. Hvis du er troende, må du komme med indicier på at Gud er denne årsag. Har du et sekulært livssyn, må du komme med indicier på at &#8220;alting er blevet til uden nogen årsag&#8221;. Derfor omformulerer jeg så mit spørgsmål: Hvis der ikke eksisterer et væsen uden for tid og rum, et væsen der ikke er bundet af de naturlove som vi kender til, hvorfor findes universet så i det hele taget?<br />
Mvh Torsten</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24843#respond' onclick='return addComment.moveForm( "comment-24843", "24843", "respond", "497" )' aria-label='Besvar Torsten'>Svar</a>  </div></li>

  <li id="comment-24844" class="comment odd alt thread-odd thread-alt depth-1 media comment-24844">
    <div class="media-body">
  <h4 class="media-heading">Af Helge Nørager</h4> - 
  <time datetime="2018-04-02T08:53:10+00:00">2. april 2018 08:53</time>
  
  
  <p>Nogle uddrag fra biblen, vdr, hvordan vi bør behandle dem som er så uheldige at flygte pga. sult, fattigdom eller andet.<br />
Specielt det første er meget tankevækkende pga. udvikling syd for Sahara nu vor klimaet hastigt ændres.<br />
De kendte åbenbart også dette problem dengang.</p>
<p>Genesis 12:10 – “Now there was a famine in the land. So Abram went down to Egypt to reside there as an alien, for the famine was severe in the land.”</p>
<p>Genesis 23 – Abraham is a stranger and an alien in the land of Canaan.</p>
<p>Genesis 47: 1-6 – Joseph brings his brothers to Pharaoh and they are welcomed and given jobs.</p>
<p>Exodus 12:49 and Leviticus 24:22 – “There shall be one law for the native and for the alien who resides among you.”</p>
<p>Exodus 22:21 – Moses gives God’s law: “You shall not wrong or oppress a resident alien; for you were aliens in the land of Egypt.”</p>
<p>Leviticus 19:33-34 and 24:22 – When the alien resides with you in your land, you shall not oppress the alien. The alien who resides with you shall be to you as the citizen among you; you shall love the alien as yourself, for you were aliens in the land of Egypt: I am the Lord your God.”</p>
<p>Deuteronomy 24:17-18 – “You shall not deprive a resident alien&#8230;of justice.”</p>
<p>Zechariah 7:8-10 – Do no oppress the alien.</p>
<p>Matthew 25:31-46 – “…I was a stranger and you welcomed me.”</p>
<p>Hebrews 13:1-2 – “…show hospitality to strangers, for by doing that some have entertained angels…”</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24844#respond' onclick='return addComment.moveForm( "comment-24844", "24844", "respond", "497" )' aria-label='Besvar Helge'>Svar</a>  </div></li>

  <li id="comment-24845" class="comment even thread-even depth-1 media comment-24845">
    <div class="media-body">
  <h4 class="media-heading">Af Stinna Bendtzen</h4> - 
  <time datetime="2018-04-02T08:54:38+00:00">2. april 2018 08:54</time>
  
  
  <p>Det ser ud til, at ateisterne har mobiliseret et frontalangreb på dem der tillader sig at have en tro på noget større end dem selv.<br />
Retorikken kendes fra de gode gamle dage, hvor marxister nægtede at gå i dialog med andre &#8211; med henvisning til at de befandt sig på et andet (og lavere) bevidsthedsstadie hvorfor dialog ingen mening gav.<br />
I sin nuværende form er det retoriske greb, at ateister er klogere end andre, og at religion simpelthen kan tilskrives lav intelligens.<br />
Man kan så spørge sig selv hvad al den missioneren skal gøre godt for? At hæve intelligensen blandt de uintelligente? Ak ja, storhedsvanvid og intolerance trives i bedste velgående blandt de tolerante og ydmyge&#8230;</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24845#respond' onclick='return addComment.moveForm( "comment-24845", "24845", "respond", "497" )' aria-label='Besvar Stinna'>Svar</a>  </div></li>

  <li id="comment-24846" class="comment odd alt thread-odd thread-alt depth-1 media comment-24846">
    <div class="media-body">
  <h4 class="media-heading">Af N. Jensen</h4> - 
  <time datetime="2018-04-02T08:54:58+00:00">2. april 2018 08:54</time>
  
  
  <p>Ret pudsigt egentlig, at Sørine kan begå et blogindlæg om pædofili uden med et ord at komme ind på, at Katolske præster har begået seksuelle overgreb på børn gennem flere hundrede år, altid beskyttet af kardinaler og Paver.</p>
<p>Er det ikke det man kalder &#8216;kollegiale hensyn&#8217;  ?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24846#respond' onclick='return addComment.moveForm( "comment-24846", "24846", "respond", "497" )' aria-label='Besvar N.'>Svar</a>  </div></li>

  <li id="comment-24848" class="comment even thread-even depth-1 media comment-24848">
    <div class="media-body">
  <h4 class="media-heading">Af j. haNsen</h4> - 
  <time datetime="2018-04-02T09:04:18+00:00">2. april 2018 09:04</time>
  
  
  <p>AF STINNA BENDTZEN &#8211; 2. APRIL 2018 08:54</p>
<p>Enhver forbliver salig i sin tro.<br />
Det har nok ikke så meget med intelligens at gøre.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24848#respond' onclick='return addComment.moveForm( "comment-24848", "24848", "respond", "497" )' aria-label='Besvar j.'>Svar</a>  </div></li>

  <li id="comment-24849" class="comment odd alt thread-odd thread-alt depth-1 media comment-24849">
    <div class="media-body">
  <h4 class="media-heading">Af Jesper Lund</h4> - 
  <time datetime="2018-04-02T09:10:54+00:00">2. april 2018 09:10</time>
  
  
  <p>Stinna Bendtzen<br />
Kristendommen er en missionerende religion. Så må ateister også være missionerende.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24849#respond' onclick='return addComment.moveForm( "comment-24849", "24849", "respond", "497" )' aria-label='Besvar Jesper'>Svar</a>  </div></li>

  <li id="comment-24850" class="comment even thread-even depth-1 media comment-24850">
    <div class="media-body">
  <h4 class="media-heading">Af Helge Nørager</h4> - 
  <time datetime="2018-04-02T09:18:28+00:00">2. april 2018 09:18</time>
  
  
  <p>Moderne forskning med hjernescanninger har gentagende gange påvist at de samme centre som aktiveres under en samtale med et menneske.<br />
Lyser op med aktivitet når stærkt religiøse beder, eller fører en samtale med gud.<br />
Disse scanninger påviser ikke gud eksistens, men beviser at dem som &#8220;tror&#8221;, faktisk har samme oplevelse af en dialog som hvis de snakkede med et menneske i &#8220;virkeligheden&#8221;.<br />
Så var der den lidt morsomme med beviset på gud eksistens som forsikrings branchen gik offentligt med.<br />
At medlemmer af et registret trossamfund, optrådte som en statistisk anormalitet, de døde sjældent i trafik uheld.<br />
Grin bare, men tænk over det 🙂<br />
Nej spørg og statistik til side, den er min mening at en som kaldes ateist, ofte har respekt for andres tro, de forstår godt at den troende opfattede eget livs syn som meget virkeligt og ægte.<br />
Det er det også for dem.<br />
At vi på side linje os tvivler eller blot os som afventer at få svar senere, det er egentlig ikke så vigtigt, det er vel mere at have levet et liv hvor Skt., Peter ikke frygtes, om han findes eller ej,</p>
<p>Jeg tror ikke på at et menneske skal trues med religioners løfte om straf i evighed, hvis regler ikke overholdes, jeg tror på at vi skal opføre os ordenligt fordi det er det bedste for alle.<br />
Og at mennesket er et socialt væsen, som inderst inde ved at det er sådan, det er fra dengang før vi var mennesker vi var flokdyr, og vi vidste at kun gennem fælles social adfærd kan flokken trives.<br />
&#8216;<br />
Og folk kan som være så ægte i deres tro som de magter, blot de ikke forsøger at gøre deres egen til andres med vold.<br />
Og jeg er nået til den anskuelse at selv det ikke at tro er en tro 🙂<br />
Men at generalisere om andre er aldrig godt og ville ønske at troende ophørte med deres negative generaliseringer af dem som åbent lufter deres mening og påstår at gud i den form som beskrives i mange religioner, kan ikke være sandt alt.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24850#respond' onclick='return addComment.moveForm( "comment-24850", "24850", "respond", "497" )' aria-label='Besvar Helge'>Svar</a>  </div></li>

  <li id="comment-24851" class="comment odd alt thread-odd thread-alt depth-1 media comment-24851">
    <div class="media-body">
  <h4 class="media-heading">Af Martin Jørgensen</h4> - 
  <time datetime="2018-04-02T09:20:08+00:00">2. april 2018 09:20</time>
  
  
  <p>Nogle tror på julemanden, andre tror på påskeharen, og så er der dem som tror på Jesus og opstandelsen.<br />
Så fred være med at enhver forbliver salig i sin tro, hvis bare de holde deres tro for dem selv.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24851#respond' onclick='return addComment.moveForm( "comment-24851", "24851", "respond", "497" )' aria-label='Besvar Martin'>Svar</a>  </div></li>

  <li id="comment-24852" class="comment even thread-even depth-1 media comment-24852">
    <div class="media-body">
  <h4 class="media-heading">Af Stinna Bentzen</h4> - 
  <time datetime="2018-04-02T09:24:53+00:00">2. april 2018 09:24</time>
  
  
  <p>Jesper Lund<br />
Nu begynder vi at nærme os sagens kerne. Ateisme er missionerende!<br />
Ateisme har kristendommen som primær modsætning.<br />
Du skriver selv begge dele.<br />
Tak for den afklarende kommentar!</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24852#respond' onclick='return addComment.moveForm( "comment-24852", "24852", "respond", "497" )' aria-label='Besvar Stinna'>Svar</a>  </div></li>

  <li id="comment-24853" class="comment odd alt thread-odd thread-alt depth-1 media comment-24853">
    <div class="media-body">
  <h4 class="media-heading">Af keld larsen</h4> - 
  <time datetime="2018-04-02T09:28:56+00:00">2. april 2018 09:28</time>
  
  
  <p>adskil kirke/moske/indre mission/scientologi/ alskens skidt overtro, og stat ! Alt andet er udemokratisk svineri. Staten skal ikke støtte nogen form for religiøs udfoldelse.</p>
<p>Religion er for mindre begavede mennesker. Det er videnskabeligt bevist.</p>
<p>Se selv dette link:</p>
<p><a href="https://www.bt.dk/udland/klar-laest-forskere-konkluderer-ateister-har-hoejere-intelligens-end-troende" rel="nofollow">https://www.bt.dk/udland/klar-laest-forskere-konkluderer-ateister-har-hoejere-intelligens-end-troende</a></p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24853#respond' onclick='return addComment.moveForm( "comment-24853", "24853", "respond", "497" )' aria-label='Besvar keld'>Svar</a>  </div></li>

  <li id="comment-24854" class="comment even thread-even depth-1 media comment-24854">
    <div class="media-body">
  <h4 class="media-heading">Af Flemming Lau</h4> - 
  <time datetime="2018-04-02T09:34:04+00:00">2. april 2018 09:34</time>
  
  
  <p>J. Hansen. 05:43..<br />
God henvisning til den kristnes grundtone &#8220;Smil gennem tårer!&#8221; Eller &#8221; Bedrøvede dog altid glade!&#8221; Aldrig for kåd, aldrig fortvivlet, men den gyldne middelvej og på det jævne. Det er faktisk svært at holde den stoiske linie, når livet mest af alt minder om  en mildest talt vekslende rutsje bane.</p>
<p>På den anden side, alternativet kunne være værre, hvis skinner og hjul pludselig var absolut fraværende!</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24854#respond' onclick='return addComment.moveForm( "comment-24854", "24854", "respond", "497" )' aria-label='Besvar Flemming'>Svar</a>  </div></li>

  <li id="comment-24855" class="comment odd alt thread-odd thread-alt depth-1 media comment-24855">
    <div class="media-body">
  <h4 class="media-heading">Af Helge Nørager</h4> - 
  <time datetime="2018-04-02T09:35:54+00:00">2. april 2018 09:35</time>
  
  
  <p>Martin de må som gerne missionere og forklare og tale og skrive alt de lyster om deres tro.<br />
Grænsen går vel når der bruges trusler, tvang, vold og mere raffinerede metoder.<br />
Vi lever forhåbentlig i et samfund hvor der er plads til alle der giver plads til andre også ?<br />
At jeg så personligt ville ønske missionerede knapt så meget er noget andet, i tidligere tider kunne man dårligt gå 200 meter uden at løbe på &#8220;Guds børn&#8221;, &#8220;Scientologer&#8221;, &#8220;Hare krisna&#8221; eller de forsagte stille type med vagttårnet som blev omdelt gratis.<br />
De var en del af hverdagen, de er væk&#8230;&#8230;..<br />
Så var der de omvandrende mormoner som altid var høflige unge fra usa og gode for en meningsfuld samtale.<br />
Husbesøg af jehovas vidner ophørte for år tilbage, de skrev nok i deres bøger at jeg var ikke til at frelse. :), men fred være med deres forsøg.<br />
Et eller andet sted er noget forandret, og det er ikke ateister der er årsagen.<br />
De er nok mere rigtigt triste over nogle kræfters forsøg på at skabe en dem og os konflikt, hvilket jeg frygter de vil få held med.<br />
Fred være med alle.<br />
Og god påske.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24855#respond' onclick='return addComment.moveForm( "comment-24855", "24855", "respond", "497" )' aria-label='Besvar Helge'>Svar</a>  </div></li>

  <li id="comment-24856" class="comment even thread-even depth-1 media comment-24856">
    <div class="media-body">
  <h4 class="media-heading">Af Helge Nørager</h4> - 
  <time datetime="2018-04-02T09:43:32+00:00">2. april 2018 09:43</time>
  
  
  <p>Folk som tror på værdien af intelligens test.<br />
Er ofte meget usikre mennesker som søger bekræftelse på hvor smarte de er.</p>
<p>Løs en kryds og tværs i stedet og se det magtes, de kan fås i forskellige sværhedsgrader.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24856#respond' onclick='return addComment.moveForm( "comment-24856", "24856", "respond", "497" )' aria-label='Besvar Helge'>Svar</a>  </div></li>

  <li id="comment-24857" class="comment odd alt thread-odd thread-alt depth-1 media comment-24857">
    <div class="media-body">
  <h4 class="media-heading">Af Jesper Lund</h4> - 
  <time datetime="2018-04-02T09:52:36+00:00">2. april 2018 09:52</time>
  
  
  <p>Stinna Bendtzen<br />
Ateisme er en livsanskuelser, hvor der ikke er en guddommelig kraft. Ateismen er derfor som modpol til alle religioner. </p>
<p>Kristendommen er missionerende, som udtrykt i missionsbefalingen: &#8220;&#8230; Gå derfor hen og gør alle folkeslagene til mine disciple, idet I døber dem i Faderens og Sønnens og Helligåndens navn, og idet I lærer dem at holde alt det, som jeg har befalet jer. Og se, jeg er med jer alle dage indtil verdens ende.&#8221;</p>
<p>Ateismen har ikke en tilsvarende missionsbefaling, men ateister kan være missionerende. Why not?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24857#respond' onclick='return addComment.moveForm( "comment-24857", "24857", "respond", "497" )' aria-label='Besvar Jesper'>Svar</a>  </div></li>

  <li id="comment-24858" class="comment even thread-even depth-1 media comment-24858">
    <div class="media-body">
  <h4 class="media-heading">Af Helge Nørager</h4> - 
  <time datetime="2018-04-02T10:02:33+00:00">2. april 2018 10:02</time>
  
  
  <p>Indtil flere test som jeg ikke tidligere har stiftet kendskab til, påviser at jeg sikkert er begunstiget fra naturens hånd, på trods min ordblindhed.<br />
Synes dog at det er falske data, under forudsætning af at tesen er at høj intelligens giver succes socialt.<br />
Jeg har ikke rigtigt forstået det med andre, opvækst, miljø, begivenheder, men ret intelligent er det nok ikke.<br />
Min påståede høje intelligens har ikke givet mig andet end problemer, for det er ikke let at kunne regne den ud, og se mulige sammenhænge i mønstre andre ingen gang forstår eksistere.</p>
<p>Ofte som barn sagde jeg,<br />
 &#8220;Gid jeg måtte blive ramt af dumhed og blive religiøs, for så kendte jeg alle svar, og behøvede ikke tvivle&#8221;.<br />
Og de voksne rullede med øjne, men tests sagde jeg var klog, men smart og havde evner, til at omgås andre var de gode, måske de mange skoleskift pga. min faders hurtige forfremmelser og deraf følgende skoleskift.</p>
<p>Så man kunne måske beskrive det som ret dumt set i bakspejlet, altså at være så smart i score på test.<br />
For tests beviser ikke andet end abens iver efter at løse opgaven, egentlig ikke om den er særlig smart til at begå sig i en moderne verden,</p>
<p>Derfor tror jeg ikke på den slags tests.</p>
<p>&#8216;</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24858#respond' onclick='return addComment.moveForm( "comment-24858", "24858", "respond", "497" )' aria-label='Besvar Helge'>Svar</a>  </div></li>

  <li id="comment-24859" class="comment odd alt thread-odd thread-alt depth-1 media comment-24859">
    <div class="media-body">
  <h4 class="media-heading">Af j. haNSen</h4> - 
  <time datetime="2018-04-02T10:10:40+00:00">2. april 2018 10:10</time>
  
  
  <p>AF N. JENS EN &#8211; 2. APRIL 2018 08:54</p>
<p>Et af de lande hvor religiøse begår flest overgreb imod børn er USA.<br />
USA er det land i verden, hvor flest mindreårige tvinges til at gifte sig med ældre mænd.<br />
I 2018.</p>
<p><a href="https://www.independent.co.uk/news/world/americas/200000-children-married-us-15-years-child-marriage-child-brides-new-jersey-chris-christie-a7830266.html" rel="nofollow">https://www.independent.co.uk/news/world/americas/200000-children-married-us-15-years-child-marriage-child-brides-new-jersey-chris-christie-a7830266.html</a></p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24859#respond' onclick='return addComment.moveForm( "comment-24859", "24859", "respond", "497" )' aria-label='Besvar j.'>Svar</a>  </div></li>

  <li id="comment-24861" class="comment even thread-even depth-1 media comment-24861">
    <div class="media-body">
  <h4 class="media-heading">Af niels peter Lemche</h4> - 
  <time datetime="2018-04-02T10:30:35+00:00">2. april 2018 10:30</time>
  
  
  <p>HELGE NØRAGER  for år tilbage fik jeg besøg oppe i Nordsjælland af to Jehovas vidner, en gammel hejre og en underskøn ung pige. Jeg har altid holdt af de besøg. Det plerede at ende med at de løb væk, så hurtigt benene kunne bære den. Men da jeg forklarede dem noget om, hvordan Bibelen blev til og de forskellige udgaver, blev den unge meget interesseret. Det blev hejren ikke, hun trak hurtigt af med pigen. Den unge så jeg aldrig mere, men hejren passerede et par gange forbi, men gik aldrig mere ind til mig.</p>
<p>Men om diskussionen: Lad enhver blive salig i deres tro, eller i deres antitro. Men hvor er der nogle, der bliver agressive, så snart de ser et kors.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24861#respond' onclick='return addComment.moveForm( "comment-24861", "24861", "respond", "497" )' aria-label='Besvar niels peter'>Svar</a>  </div></li>

  <li id="comment-24862" class="comment odd alt thread-odd thread-alt depth-1 media comment-24862">
    <div class="media-body">
  <h4 class="media-heading">Af Stinna Bendtzen</h4> - 
  <time datetime="2018-04-02T10:41:19+00:00">2. april 2018 10:41</time>
  
  
  <p>Næh, man kan da missionere for hvad som helst.<br />
Sjovt nok fylder religion tilsyneladende ganske meget for den missionerende del af ateisterne. Måske endda meget mere end for den gennemsnitlige kulturkristne dansker.<br />
Det latterlige og selvmodsigende i at fornægte et fænomen så meget, at fænomenet fylder så meget at man ligefem føler sig kaldet til at udbrede budskabet om at fænomenet ikke eksisterer&#8230;&#8230; Men god fornøjelse med din missioneren Jesper.<br />
Må jeg anbefale et besøg ved næste Hizb Ut Tahrir stævne på Nørrebro. Der er virkelig basis for at frelse nogle sjæle fra overtroens snærende lænker.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24862#respond' onclick='return addComment.moveForm( "comment-24862", "24862", "respond", "497" )' aria-label='Besvar Stinna'>Svar</a>  </div></li>

  <li id="comment-24864" class="comment even thread-even depth-1 media comment-24864">
    <div class="media-body">
  <h4 class="media-heading">Af Jakob Schmidt Rasmussen</h4> - 
  <time datetime="2018-04-02T11:03:31+00:00">2. april 2018 11:03</time>
  
  
  <p>&#8220;Det står efterhånden klart, at synet på pædofili, incest og drifternes frie udfoldelse blev betragtet meget anderledes end i dag, og på få årtier har vi bevæget os fra dyrkelsen af det tøjleløst selvrealiserende til stor optagethed af krænkelse og retten til at have sin krop i fred. &#8221;</p>
<p>Af én-eller-anden grund bliver skytset kun rettet mod venstrefløjen i denne sag, men sagen er for vigtig til, at blive reduceret til partipolitik, for de borgerlige partier har dél i fadæsen.</p>
<p>Venstrefløjen har bestemt fortjent den kritik, den bliver udsat for, men det var som bekendt en borgerlig justsitsminister, der tillod besiddelse af børneporno, da billedpornogrfien blev tilladt, og som dermed i praksis skabte lovgrundlaget for, at Danmark i halvfjerdserne og starten af firserne blev verdens største eksportør af børneporno.</p>
<p>Desuden er Venstre, såvidt jeg ved, det eneste parti i Danmark, der har opstillet en politiker, der har misbrugt mindreårige drenge til en borgmesterpost, vel at mærke EFTER, at det var kommet frem, at han havde narret og presset flere trettenårige drenge til sex.</p>
<p>Drengene trak politikeren i retten, hvor han trods alt blev frikendt for decideret voldtægt, men det blev fastslået, at han havde løjet om sin alder, for at narre drengene til, at mødes med ham, hvorefter han havde presset dem til, at have sex med ham.</p>
<p>Venstre mente, at han alligevel var valgbar, på trods af, at retten havde fastslået, at han havde misbrugt mindreårige drenge seksuelt, men vælgernes sunde sans lod sig ikke forvirre; de valgte den socialdemokratiske bormesterkandidat.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24864#respond' onclick='return addComment.moveForm( "comment-24864", "24864", "respond", "497" )' aria-label='Besvar Jakob'>Svar</a>  </div></li>

  <li id="comment-24865" class="comment odd alt thread-odd thread-alt depth-1 media comment-24865">
    <div class="media-body">
  <h4 class="media-heading">Af Helge Nørager</h4> - 
  <time datetime="2018-04-02T11:17:07+00:00">2. april 2018 11:17</time>
  
  
  <p>Niels, kan ikke undlade at smile lidt tak, sidder med en vision om at hun nok var blevet lidt stram om munden, da hun opdagede, hvem hun var oppe i mod.</p>
<p>Og fred være med alle, og korrekt alle er saglige i deres tro.</p>
<p>Min tro, gud er alt, alle steder, til alle tider, gud er alle, alt levende, alt ikke levende, alt er en del af gud.<br />
Så det er simplet gud er alle steder til alle tider i alt.<br />
Men om Jesus Kristus er hans søn osv&#8230;&#8230;&#8230;&#8230;måske hvad ved jeg,<br />
Men jeg &#8220;ved&#8221; at alt er forbundet, alt hænger sammen, ikke dermed at tro at alt er bestemt, nej der er lige kaos i matematik, det med fraktaler og den fri vilje,<br />
Men energi kan ikke forgå, kun søge mod en lavere tilstandsform.<br />
Og af stjernestøv er vi alle skabt og vil blive til, med tiden.<br />
Og min tro er så holdbar at selv jordens undergang vil intet ændre, når solen bliver en rød kæmpe.<br />
For vi er alle en del af universet og alt er gud,<br />
Så simplet kan det opfattes og så behøves triste tanke ikke,</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24865#respond' onclick='return addComment.moveForm( "comment-24865", "24865", "respond", "497" )' aria-label='Besvar Helge'>Svar</a>  </div></li>

  <li id="comment-24866" class="comment even thread-even depth-1 media comment-24866">
    <div class="media-body">
  <h4 class="media-heading">Af liz sørensen</h4> - 
  <time datetime="2018-04-02T11:23:08+00:00">2. april 2018 11:23</time>
  
  
  <p>så så borgshmidt&#8230;Som tilhænger af franco-hitler-Mussoliniisterne, såvel som venstresvinebønderne, plattenslagere med et mærkeligt bankhad, pga. af din falleret, korruptet, tilgang til forretning. Beskyld ikke din skolelærer, men din fede venstrefadbamse af et far, for din forvildede og forbitret tilgang til mennesker, og skyde skylden på alle andre end dine svinebonde af en venstrefamilie, men især dig selv.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24866#respond' onclick='return addComment.moveForm( "comment-24866", "24866", "respond", "497" )' aria-label='Besvar liz'>Svar</a>  </div></li>

  <li id="comment-24869" class="comment odd alt thread-odd thread-alt depth-1 media comment-24869">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Poulsen</h4> - 
  <time datetime="2018-04-02T11:31:22+00:00">2. april 2018 11:31</time>
  
  
  <p>Helge Nørager</p>
<p>&#8220;Min tro, gud er alt, alle steder, til alle tider, gud er alle &#8230;&#8221;</p>
<p>Sådan tænkte de 68-pædofile sikkert også.</p>
<p>Dit religiøse univers er uden etik, uden rigtig og forkert, uden dom over dem, som gør ondt.</p>
<p>Det mangler syndefaldsmyten. Den myte, som hver dag bekræftes, om vi skriver 1968 eller 2018: Mennesket er en synder.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/?replytocom=24869#respond' onclick='return addComment.moveForm( "comment-24869", "24869", "respond", "497" )' aria-label='Besvar Niels'>Svar</a>  </div></li>
    </ol>

    
      </section><!-- /#comments -->


  <section  id="respond">
    <h3>Skriv kommentar</h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/01/paaskens-sejr-over-tiden/?_ga=2.156023602.883797398.1522556985-1188851390.1522158848%3Freferrer%3Drss#respond" style="display:none;">Klik her for at annullere svar.</a></p>
          


<form action="https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/templates/wp-comments-post.php" method="post" id="commentform">


<div class="form-info">
      Kun fornavn og efternavn bliver vist i forbindelse med kommentaren. Dog skal alle felter med <font color="red">*</font> (stjerne) udfyldes
</div>

<div class="row">

  <div class="col-md-4">
    <div class="form-group">
<label for="author">Fornavn <font color="red">*</font></label>
<input class="form-control input-sm" type="text" name="author" id="author" value="" size="22" tabindex="1" />
</div>
  </div>

  <div class="col-md-8">
    <div class="form-group">
  <label for="surname">Efternavn <font color="red">*</font></label>
  <input type="text"  class="form-control input-sm" name="surname" id="surname" value="" size="22" tabindex="2" />
</div>
  </div>

</div>


<div class="form-group">
<label for="address">Adresse <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="address" id="address" value="" size="22" tabindex="3" />
</div>

<div class="row">
<div class="col-md-4">
  <div class="form-group">
<label for="zipcode">Postnr. <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="zipcode" id="zipcode" value="" size="22" maxlength="10" tabindex="4" />
</div>
</div>
<div class="col-md-8">
<div class="form-group">
<label for="town">By <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="town" id="town" value="" size="22" tabindex="5" />
</div>
</div>
</div>



<div class="form-group">
<label for="email">E-mail <font color="red">*</font></label>
<input type="email"  class="form-control input-sm" name="email" id="email" value="" size="22" tabindex="6" />
</div>
<div class="form-group">
<label for="url">Webside</label>
<input type="text"  class="form-control input-sm" name="url" id="url" value="" size="22" tabindex="7" />
</div>



<!--<p><strong>XHTML:</strong> Du kan bruge disse tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->




<div class="form-group">
  <label for="comment">Besked</label>
<textarea name="comment" id="comment" class="form-control" cols="100%" rows="10" tabindex="8"></textarea>
</div>

<p><input name="submit" class="btn btn-primary" type="submit" id="submit" tabindex="9" value="Send kommentar" />
<input type="hidden" name="comment_post_ID" value="497" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8d909eb7d8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>
<div class="guidelines">
<p><a href="#" class="show-guidelines">Læs vilkår for kommentarer og debat på Berlingske Tidendes websites</a><i class="icon-down-open"></i></p>
<div class="sosumi">
<h3>RETNINGSLINJER</h3>
<p>Berlingske ønsker at sikre, at debatten på b.dk føres i en ordentlig tone, som gør det inspirerende og udfordrende for alle at bidrage og deltage. Vi efterlyser gerne klare, skarpe, holdningsmæssige stærke indlæg med stor bredde og mangfoldighed og kritisk blik på sagen. Men vi accepterer ikke indlæg, som er åbenlyst injurierende, racistiske, personligt nedgørende. Sådanne indlæg vil fremover blive slettet. Det samme gælder indlæg, der ikke er forsynet med fuldt og korrekt navn på afsenderen, men som indeholder forkortede navne, opdigtede eller falske navne.</p> 
<p>Vi opfordrer samtidig alle debattører til at gøre redaktionen opmærksom på indlæg, som ikke overholder disse retningslinjer.</p>
<p>Redaktionen</p>

<p><a href="https://www.b.dk/debat/debatretningslinjer-for-berlingske-websites" target="_blank">Yderligere info</a></p>
</div>

</div>


</form>




      </section><!-- /#respond -->
  </article>
      </div><!-- /.main -->

            
        <aside class="sidebar col-md-4" role="complementary">
          <!-- 	
-->


<section class="widget widget-author">
	<figure class="author-avatar clearfix">

	
	<img src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/69/2017/12/08125429/sorine_200.jpg" width="192" height="96" alt="" class="avatar avatar-192 wp-user-avatar wp-user-avatar-192 alignnone photo" />

	</figure>
</section>




<section class="widget text-2 widget_text"><div class="widget-inner"><h3>Sørines</h3>			<div class="textwidget">Sørine Gotfredsen, født i 1967, er uddannet teolog og journalist og ansat som sognepræst ved Jesuskirken i Valby. Har tidligere arbejdet som journalist og har i mange år bidraget til den offentlige debat, særligt angående værdispørgsmål, tro, dannelse, kristendom og det eksistentielle. Har blandt andet udgivet bøger om den åndløse dansker og forståelsen af Søren Kierkegaard.</div>
		</div></section>		<section class="widget recent-posts-3 widget_recent_entries"><div class="widget-inner">		<h3>Seneste indlæg</h3>		<ul>
					<li>
				<a href="https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/">Påskens sejr over tiden</a>
						</li>
					<li>
				<a href="https://gotfredsen.blogs.berlingske.dk/2018/03/21/landegraensens-renaessance/">Landegrænsens renæssance</a>
						</li>
					<li>
				<a href="https://gotfredsen.blogs.berlingske.dk/2018/03/05/velmenende-arrogance/">Velmenende arrogance</a>
						</li>
					<li>
				<a href="https://gotfredsen.blogs.berlingske.dk/2018/02/26/morten-oestergaard-i-templet/">Morten Østergaard i templet</a>
						</li>
					<li>
				<a href="https://gotfredsen.blogs.berlingske.dk/2018/02/19/den-frydefulde-doemmesyge/">Den frydefulde dømmesyge</a>
						</li>
				</ul>
		</div></section>		










<section class="widget clearfix">
	<div class="widget-inner">
		<h3>Arkiv</h3>
		<select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
		  <option value="">Vælg måned</option>
		  	<option value='https://gotfredsen.blogs.berlingske.dk/2018/04/'> april 2018 &nbsp;(1)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2018/03/'> marts 2018 &nbsp;(2)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2018/02/'> februar 2018 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2018/01/'> januar 2018 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/12/'> december 2017 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/11/'> november 2017 &nbsp;(2)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/10/'> oktober 2017 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/09/'> september 2017 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/08/'> august 2017 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/07/'> juli 2017 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/06/'> juni 2017 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/05/'> maj 2017 &nbsp;(2)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/04/'> april 2017 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/03/'> marts 2017 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/02/'> februar 2017 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/01/'> januar 2017 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/12/'> december 2016 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/11/'> november 2016 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/10/'> oktober 2016 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/09/'> september 2016 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/08/'> august 2016 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/07/'> juli 2016 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/06/'> juni 2016 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/05/'> maj 2016 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/04/'> april 2016 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/03/'> marts 2016 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/02/'> februar 2016 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/01/'> januar 2016 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/12/'> december 2015 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/11/'> november 2015 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/10/'> oktober 2015 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/09/'> september 2015 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/08/'> august 2015 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/07/'> juli 2015 &nbsp;(2)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/06/'> juni 2015 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/05/'> maj 2015 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/04/'> april 2015 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/03/'> marts 2015 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/02/'> februar 2015 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/01/'> januar 2015 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/12/'> december 2014 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/11/'> november 2014 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/10/'> oktober 2014 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/09/'> september 2014 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/08/'> august 2014 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/07/'> juli 2014 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/06/'> juni 2014 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/05/'> maj 2014 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/04/'> april 2014 &nbsp;(1)</option>
		</select>
	</div>
</section>


<section class="widget clearfix">
	<div class="widget-inner">
		<h3>Kategorier</h3>
		<select  name='cat' id='cat' class='postform' >
	<option value='-1'>Vælg kategori</option>
	<option class="level-0" value="11346">debat&nbsp;&nbsp;(182)</option>
</select>

		<script type="text/javascript">
		    var dropdown = document.getElementById("cat");
		    function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "https://gotfredsen.blogs.berlingske.dk/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
		    }
		    dropdown.onchange = onCatChange;
		</script>

	</div><!-- widget inner -->

</section>

<section class="widget">
	<form role="search" method="get" class="search-form form-inline" action="https://gotfredsen.blogs.berlingske.dk/">
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Søg Sørines">
    <label class="hide">Søg efter:</label>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-default">Søg</button>
    </span>
  </div>
</form>
</section>


        </aside><!-- /.sidebar -->

    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">
   <div class="row">



<div class="col-md-3">
  <div class="logo">
    <a title="B.dk" href="https://b.dk"><span class="b">Berlingske</span></a>
  </div>

<address>
      Berlingske udgives af<br>
      <a title="Berlingske udgives af Berlingske Media" target="_blank" href="https://www.berlingskemedia.dk">Berlingske Media</a><br>
      <a href="https://plus.google.com/115725792341941147178/about?gl=DK&hl=da-DK">Pilestræde 34<br>
      1147 København K<br>
      Danmark</a><br>
    </address>

      <p>Tlf: <span itemprop="tel">33 75 75 75</span><br>
      Fax: 33 75 20 20</p>

      <p><a href="https://www.b.dk/kontakt">Kontakt os på mail</a></p>




</div>

<div class="col-md-3">
  <nav>
  <ul role="navigation">

<li><a target="_top" href="https://www.b.dk/kontakt">Om os</a>
  <ul class="footer-navigation" role="navigation">
    <li><a target="_top" href="https://www.b.dk/kontakt">Kontakt os</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/55821/">Ledige stillinger</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/84628/">Generelle handelsbetingelser</a></li>
    <li><a target="_top" href="mailto:redaktionen@berlingske.dk">Send pressemeddelelse</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/65699/">Annoncesalg</a></li>
    <li><a target="_top" href="https://www.b.dk/fejlogfakta">Fejl &amp; fakta</a></li>
  </ul>
</li>
</ul>
      </nav>

</div>

<div class="col-md-3">

  <nav>
    <ul class="footer-navigation" role="navigation">
      <li>
        <a target="_top" href="https://b.kundeunivers.dk">Service</a>
        <ul class="footer-navigation" role="navigation">
          <li><a target="_top" href="https://b.kundeunivers.dk/koeb-abonnement/b?ns_mchannel=opti&amp;ns_source=forsidelinkbund&amp;ns_linkname=vaelg&amp;ns_campaign=nyhedsab">Køb abonnement</a></li>
          <li><a target="_top" href="https://b.kundeunivers.dk/ny-eavis">Læs e-avisen</a></li>
          <li><a target="_top" href="https://b.kundeunivers.dk/reklamation">Er avisen ikke kommet?</a></li>
        </ul>
    </li>

    <li>
        <a target="_top" href="/rss">Tjenester</a>
        <ul class="footer-navigation" role="navigation">
          <li><a target="_top" href="https://www.b.dk/rss">RSS</a></li>
          <li><a target="_top" href="https://nyhedsbreve.berlingske-mail.dk/?medieid=1">Nyhedsbreve</a></li>
          <li><a target="_top" href="https://www.b.dk/detberlingskearkiv">Det Berlingske Arkiv</a></li>
          <li><a target="_top" href="https://www.b.dk/mobil">Apps og mobile tjenester</a></li>
          <li><a target="_top" href="https://www.b.dk/sitemap">Sitemap</a></li>
          <li><a target="_top" href="https://www.b.dk/artikel-arkiv">Artikel arkiv indeks</a></li>
        </ul>
    </li>
    </ul>
  </nav>

</div>
<div class="col-md-3">

  <nav>  <ul class="navigation" role="navigation">

  <li >
        <a target="_top" href="https://www.godttip.dk/">Gode tilbud</a>            <ul class="navigation" role="navigation">

  <li  target="_blank">
        <a target="_blank" href="http://www.goodtimes.dk/">GoodTimes</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="http://www.godttip.dk/">Godt tip</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="https://www.sweetdeal.dk/">Sweetdeal</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="http://www.lidtmere.dk/">LIDTmere</a>      </li>
      </ul>
      </li>
      </ul>
</nav>

</div>


  </div>


      <p class="ac">Copyright &copy; Berlingske Media. <a href="https://berlingskemedia.dk/82466/">Ophavsret og vilkår</a> - <a href="https://berlingskemedia.dk/84628/">Generelle handelsbetingelser</a></p>

</div>
</footer>


<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/bootstrap-select.js'></script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-includes/js/wp-embed.min.js'></script>

<!-- Gallup script -->
<noscript><img src="https://ssl-berlingske.tns-gallup.dk/j0=,,,;+,cp=berlingske%2F2018%2F04%2F01%2Fpaaskens-sejr-over-tiden%2F%3F_ga%3D2.156023602.883797398.1522556985-1188851390.1522158848%3Freferrer%3Drss=https%3A%2F%2Fgotfredsen.blogs.berlingske.dk%2F2018%2F04%2F01%2Fpaaskens-sejr-over-tiden%2F%3F_ga%3D2.156023602.883797398.1522556985-1188851390.1522158848%3Freferrer%3Drss;;;" alt=""/></noscript>

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1&appId=182764648520454";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- Google Plus -->
<script type="text/javascript">
    window.___gcfg = {lang: 'da'};

    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script type="text/javascript" src="https://kt.tns-gallup.dk/script/tnsadlib.js"></script>
<script type="text/javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://kt.tns-gallup.dk/client/bm/?t='+new Date().getTime()+'"></scri'+'pt>');
//--></script>

<script type="text/javascript"> (function() {
    var scr = document.createElement('script');
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = '/wp-content/themes/berlingske/assets/js/vendor/spring.js';
    var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
  })();
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / berlingske.dk / blogs.berlingske.dk -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'nSowR.M.07HE80sHxttOr5cirmbgt0NZRSlbQ_BwtSn.J7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>


</body>
</html>
