<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="da-DK"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="da-DK"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="da-DK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="da-DK"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Kan Søren Pind tillade sig at gå? | Sørines</title>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="YazxWMVjSsDfr0dadR3_LgTNvxns29ecFeG67LwlABY" />


	<link rel="shortcut icon" href="https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/favicon.ico">
	<link rel="apple-touch-icon" href="https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon.png"><!--60X60-->
	<link rel="apple-touch-icon" sizes="120x120" href="https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon-retina.png"><!--120x120-->
	<link rel="apple-touch-icon" sizes="152x152" href="https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon-ipad-retina.png"><!--152x152-->

  <link rel='dns-prefetch' href='//gotfredsen.blogs.berlingske.dk' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gotfredsen.blogs.berlingske.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/css/main.min.css">
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["2018","05","05","kan-soeren-pind-tillade-sig-at-gaa"],"Category":["debat"],"Tag":""}}];
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js'></script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js'></script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/modernizr-2.6.2.min.js'></script>
<link rel='https://api.w.org/' href='https://gotfredsen.blogs.berlingske.dk/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://gotfredsen.blogs.berlingske.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgotfredsen.blogs.berlingske.dk%2F2018%2F05%2F05%2Fkan-soeren-pind-tillade-sig-at-gaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gotfredsen.blogs.berlingske.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgotfredsen.blogs.berlingske.dk%2F2018%2F05%2F05%2Fkan-soeren-pind-tillade-sig-at-gaa%2F&#038;format=xml" />
<meta property="og:title" content="Kan Søren Pind tillade sig at gå?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/69/2017/12/08130249/cropped-sorine_3601.jpg" />
<meta property="og:url" content="https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/" />
<meta property="og:description" content="Det er en enorm opmærksomhed, Søren Pind har draget til sig, siden han meddelte, at han forlader dansk politik. Begivenheden vækker andet i folk end almindelig nysgerrighed ved, at en minister pludselig smider tøjlerne, for Søren Pind sætter flere tanker &hellip; &lt;a href=&quot;https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/&quot;&gt;Fortsættes&lt;/a&gt;" />
<meta property="og:locale" content="da_DK" />
<meta property="og:site_name" content="Sørines" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="82121733915" />
<meta property="article:section" content="Debat" />
<meta property="article:published_time" content="2018-05-05T13:52:17+00:00" />
<meta property="article:modified_time" content="2018-05-05T13:52:17+00:00" />
<meta property="article:author" content="https://gotfredsen.blogs.berlingske.dk/author/gotfredsen/" />
	<link rel="canonical" href="https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/">

  <link rel="alternate" type="application/rss+xml" title="Sørines Feed" href="https://gotfredsen.blogs.berlingske.dk/feed/">

  <script src="/wp-content/themes/berlingske/assets/js/advertisement.js"></script>

  <script type="text/javascript">
    var springq = springq || [];
    springq.push({
        "s": "berlingske",
        "cp": "berlingske/blogs",
        "url": document.location.href
    });
  </script>

  <!-- Data Layer -->
  <script>
    analyticsEvent = function() {};
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};

    var dataItem = {"page":{"category":"blogs","type":"post"},"event":"sendUserData","content":{"author":"S\u00f8rine Gotfredsen","id":505,"length":"na","pubdate":1525528337,"source":"int","title":"\/2018\/05\/05\/kan-soeren-pind-tillade-sig-at-gaa\/?referrer=rss"},"user":{"auth":0,"adblock":0,"id":0}};
    if ( typeof adblockJsFile === 'undefined' ) {
        dataItem['user']['adblock'] = 1;
    }
    window.dataLayer = [dataItem];
  </script>
  <!-- End Data Layer -->
  
  <script type="text/javascript" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" async></script>

</head>
<body class="post-template-default single single-post postid-505 single-format-standard kan-soeren-pind-tillade-sig-at-gaa">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MW2P5D"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MW2P5D');</script>
<!-- End Google Tag Manager -->


<header class="container main-header">

  
  <div class="row">
    <div class="col-md-12 blog-header">
      <div class="logo">
        <a href="https://b.dk" title="B.dk">
          <span class="b">Berlingske</span>
        </a>
      </div>



    </div>



    <div class="col-md-12">
      <div class="blog-header-title">
        <a href="/">
<span>Blog:</span>
 Sørines</a>
      </div>
    </div>
  </div>
</header>


<header class="header-mobile">
  <a href="#" onclick="if(window.history.length > 0) window.history.back();" class="back-button"><span class="icon icon-left-open"></span></a>
  <a href="https://www.b.dk" class="front-button" title="B.dk">Berlingske</a>
</header>




  <!--[if lt IE 8]><div class="alert alert-warning">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</div><![endif]-->





  <div class="wrap container" role="document">
    <div class="content row">
      <div class="main col-md-8  col-sm-12" role="main">
        <!-- <figure class="blog-author-avatar module">
  <a class="brand" href=""><img src="" title="" class="img-responsive"></a>
</figure> -->



  <article class="post-505 post type-post status-publish format-standard hentry category-debat">
    <header>
      <h1 class="entry-title">Kan Søren Pind tillade sig at gå?</h1>
      <footer class="post-meta">
	Af <span class="author">Sørine Gotfredsen</span>
	<span class="pipe"></span>
	<time class="published" datetime="2018-05-05T13:52:17+00:00">5. maj 2018  13:52</time>
	<span class="pipe"></span>
	<span class="comment-count"><a href="https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/#comments"><i class="icon icon-comment"></i> 68</a></span>
</footer>
    </header>

        <div class="share-buttons">
      <!-- Faceboook -->
      <div class="fb-like" data-href="https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/" data-width="150" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>

    </div>
    <div class="entry-content">
      <p>Det er en enorm opmærksomhed, Søren Pind har draget til sig, siden han meddelte, at han forlader dansk politik. Begivenheden vækker andet i folk end almindelig nysgerrighed ved, at en minister pludselig smider tøjlerne, for Søren Pind sætter flere tanker i gang. Hans beslutning får én til at overveje rimeligheden ved så tidligt at træde tilbage, når man har noget vigtigt at bidrage med, og den giver næring til forestillingen om, at mennesket i dag som noget naturligt flere gange i løbet af livet bryder op. At man genopfinder sig selv og rykker videre fremfor at tjene det samme sted meget længe. Måske hele livet. Den udvikling leder os frem til en bestemt mistanke angående sindelag. Er man mon i færd med at blive så optaget af sin egen rastløst selvopfyldende færd gennem livet, at man mister sans for, at der er noget større på spil? Det gode ved Søren Pind er, at han åbenlyst selv tænker over dette, og han er fuldt ud klar over, at mennesket skal se sig selv som én, der tjener den givne sammenhæng. Derfor kan vi godt tillade os at se kritisk på hans beslutning. Ja, jeg tror faktisk, at han vil finde det opbyggeligt.</p>
<p>Søren Pind har flere gange udtalt, at det vil blive normen, at et menneske skifter bane seks syv gange i løbet af livet, og det er ikke en udvikling, man skal påskønne. Naturligvis kan man i sin tilværelse vælge en ny retning – jeg gjorde det selv, da jeg i sin tid forlod journalistikken for at blive præst – men det skulle nødig blive en livsstil. Det tager nemlig tid med seriøsitet at træde ind i en ny virkelighed og tilegne sig nye tanker, evner og indsigter, og Pinds beskrivelse af fremtidens omskiftelighed lyder som en vej fyldt med risiko for mere overfladiskhed. Hvilket i høj grad kan være udmattende og desillusionerende for den enkelte selv. Der er konsekvenser forbundet med at forlade et sted, og det skyldes ikke kun det faglige indhold, men også de relationer, der gennem årene gror frem som en selvstændig værdi. Disruption-mentaliteten må ikke komme til at dominere vores syn på at gå på arbejde og have kolleger, for vi risikerer at glemme, at et samfunds harmoni og styrke også har at gøre med den enkeltes trofasthed. Hvis vi i hyldest af den store omstillingsparathed gør det til et ideal at være på farten, skader vi både fællesskabet og det menneske, der vænner sig til rastløst at forfølge sine egne interesser.</p>
<p>I sportsverdenen taler man ofte om betydningen af for eksempel i en fodboldklub at have en kulturbærer, som andre kan måle tidens gang med. Kulturbæreren tilhører i sporten en uddøende race, fordi de færreste spillere på professionelt niveau bliver det samme sted meget længe. Og de bliver også færre i politik. Søren Pind var med sin historiske og religiøse bevidsthed en kulturbærer. Han beskriver selv, hvordan professionalisering og afstanden mellem styre og folk beklageligvis vokser, mens partiloyaliteten skrumper, og set i det lys kan han faktisk ikke tillade sig at gå. For jo mere man har at bidrage med, desto mere pligt har man til at blive. Jeg erkender, at hvis man er meget træt, så er man meget træt, og ingen kan tvinges til at kæmpe videre. Men lad os i det mindste benytte Søren Pinds afsked til at huske, at tiden råber på mennesker, der forstår værdien af at blive af pligt overfor den større sammenhæng. Fremfor dem, der konstant skal videre for deres egen skyld. Om og om igen.</p>
    </div>






<div class="clearfix categories">
  <a href="https://gotfredsen.blogs.berlingske.dk/category/debat/" rel="category tag">debat</a></div>


    
    <div class="share-buttons">
      <!-- Faceboook -->
      <div class="fb-like" data-href="https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/" data-width="150" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>

    </div>
    <footer>
          </footer>
      <section id="comments">
    <h3 class="comment-count">
      <i class="icon icon-comment"></i> 68 kommentarer      <a class="header-link rss" href="https://gotfredsen.blogs.berlingske.dk/comments/feed/">RSS</a>
    </h3>

    

    <ol class="media-list commentlist">
      
  <li id="comment-25381" class="comment even thread-even depth-1 media comment-25381">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Larsen</h4> - 
  <time datetime="2018-05-05T14:04:52+00:00">5. maj 2018 14:04</time>
  
  
  <p>Søren Pind har intet vigtigt at bidrage med i politik længere &#8211; hvis han overhovedet har haft det.</p>
<p>Han tabte alt på gulvet, da han lod tusindvis af ILLEGALE migranter vandre op ad motorvejen i 2015.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25381#respond' onclick='return addComment.moveForm( "comment-25381", "25381", "respond", "505" )' aria-label='Besvar Niels'>Svar</a>  </div></li>

  <li id="comment-25382" class="comment odd alt thread-odd thread-alt depth-1 media comment-25382">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Lemche</h4> - 
  <time datetime="2018-05-05T14:49:07+00:00">5. maj 2018 14:49</time>
  
  
  <p>Sørine, tror du ikke, at han bare fik et tilbud, han ikke kunne sige nej til? Venstre har det med at sørge godt for deres aflagte politikere.</p>
<p>Er der ikke noget med at et job venter på Pindemaden? Han har jo altid haft andre interesser end politik. Så må man håbe, at det ikke ham spm det gik Krag.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25382#respond' onclick='return addComment.moveForm( "comment-25382", "25382", "respond", "505" )' aria-label='Besvar Niels'>Svar</a>  </div></li>

  <li id="comment-25383" class="comment even thread-even depth-1 media comment-25383">
    <div class="media-body">
  <h4 class="media-heading">Af svend jensen</h4> - 
  <time datetime="2018-05-05T15:08:07+00:00">5. maj 2018 15:08</time>
  
  
  <p>@NIELS LARSEN &#8211; 5. MAJ 2018 14:04<br />
Vel skrevet.<br />
Hvor blev Lars Løkke Rasmusssens &#8220;straksopbremsning&#8221; af i forbindelse med Pinds store ulykke på motorvejen i 2015, hvor Danmark blev kørt over?<br />
Den blev straks overtrumfet af samme Rasmusssens generøse tilbud til Tysklands forbundskansler, Hendes Stormægtige Durchlauchtighed Frau Angela Merkel, om at modtage nogle tusinde ubevæbnede vandrefugle i Danmark fra Langtbortistan.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25383#respond' onclick='return addComment.moveForm( "comment-25383", "25383", "respond", "505" )' aria-label='Besvar svend'>Svar</a>  </div></li>

  <li id="comment-25384" class="comment odd alt thread-odd thread-alt depth-1 media comment-25384">
    <div class="media-body">
  <h4 class="media-heading">Af Flemming Lau</h4> - 
  <time datetime="2018-05-05T15:18:57+00:00">5. maj 2018 15:18</time>
  
  
  <p>Hvis Pind bare ikke havde ført sig frem som &#8220;Ny stærk Sherrif&#8221; i byen, så kunne han blot have fungeret som en overembedsmand, som alle de andre. Men han skulle partout profilere sig, i stedet for blor at levere svar til de stærkt efterspurgte folkelige krav. Simpelthen lade gerningerne tale for sig selv. </p>
<p>Og så skal vi lige huske at han er rundet af 68&#8217;ernes forkvaklede jurasyn. Hensynet til sine fremtidige karriere planer, ved at bestandigt at være salonfæhig i de juridiske kredse, tæller sandsynligt også en hel del, når man skal forklare hans mildest talt bizarre opførsel som justitsminister! Han markerede sig som sheriffen i High Noon og endte som klovnen i Admiralens vise! Og nu har Danmark så de sidste 5 år, fået ekstra 107 000 illegale immigranter til de i forvejen 404 000.</p>
<p>Nu kan vi så sikkert se ham som Bjørn Elmquists efterfølger&#8230;! Det må være en rigtig win win situation, sørgeligt&#8230;!</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25384#respond' onclick='return addComment.moveForm( "comment-25384", "25384", "respond", "505" )' aria-label='Besvar Flemming'>Svar</a>  </div></li>

  <li id="comment-25385" class="comment even thread-even depth-1 media comment-25385">
    <div class="media-body">
  <h4 class="media-heading">Af Af Fru Lis Sørensen</h4> - 
  <time datetime="2018-05-05T15:25:08+00:00">5. maj 2018 15:25</time>
  
  
  <p>Nu er SP jo en af de ondeste mennesker der har eksisteret i Dansk politik? Sammen med den anden bornholmer Glistrup og DF præsterne? </p>
<p>Pinden gik kun af pga den korruptionsskandale hvor han ønsket reagan statue og andre spild af skatteydernes penge for at stemme for et forslag han var imod?</p>
<p>Manden er som bevist hermed og i andre sager, et dybt anløben menneske med hang til korruption. </p>
<p>Man skal heller ikke glemme at haltid var anti-demokratisk indstillet? Som set på hans bl og hvor ligesom hos Støvring og TJ kun mennesker med samme højremeninger får lov at ytre sig. </p>
<p>Pinden gik ikke frivilligt. Det ender muligvis med fængsel. Man korruptionsskandalen ville betyde hans afgang under alle former. </p>
<p>Han får sin 18 måneders ministerløn med. Derudover får han livslang ministerpension efter 10 år som minister. Såvel som børneministerpension. Som udover børnepenge udbetales til ham fra hans mange børn.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25385#respond' onclick='return addComment.moveForm( "comment-25385", "25385", "respond", "505" )' aria-label='Besvar Af Fru Lis'>Svar</a>  </div></li>

  <li id="comment-25387" class="comment odd alt thread-odd thread-alt depth-1 media comment-25387">
    <div class="media-body">
  <h4 class="media-heading">Af Maria Due</h4> - 
  <time datetime="2018-05-05T15:28:22+00:00">5. maj 2018 15:28</time>
  
  
  <p>&#8220;Hvis vi i hyldest af den store omstillingsparathed gør det til et ideal at være på farten, skader vi både fællesskabet og det menneske, der vænner sig til rastløst at forfølge sine egne interesser&#8221;</p>
<p>For os, der her levet med stor omstillingsparathed har det ikke altid været et valg men et krav, og det er også min opfattelse, at det er den vinkel Søren Pind har anlagt. Selv om der på det punkt har været flere ændringer indenfor det offentlige, ligger det stadig i kulturen, at man har en mulighed og efter manges mening også et krav på at forblive på det samme spor på det samme sted. Sådan er det ikke i det private erhvervsliv, og mange kvinder er som jeg selv trofast fulgt med som det tynde øl og har indrettet os under nye forhold og måske også nye himmelstrøg. Det kan jo blive et valg mellem familie og job, og for tidens unge kvinder er valget ikke så indlysende, som det i de første år af mit ægteskab var for mig.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25387#respond' onclick='return addComment.moveForm( "comment-25387", "25387", "respond", "505" )' aria-label='Besvar Maria'>Svar</a>  </div></li>

  <li id="comment-25388" class="comment even thread-even depth-1 media comment-25388">
    <div class="media-body">
  <h4 class="media-heading">Af Af Fru Lis Sørensen</h4> - 
  <time datetime="2018-05-05T15:29:25+00:00">5. maj 2018 15:29</time>
  
  
  <p>h..øjremeninger Indlæg i fiifleriet? Det første er læseligt?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25388#respond' onclick='return addComment.moveForm( "comment-25388", "25388", "respond", "505" )' aria-label='Besvar Af Fru Lis'>Svar</a>  </div></li>

  <li id="comment-25389" class="comment odd alt thread-odd thread-alt depth-1 media comment-25389">
    <div class="media-body">
  <h4 class="media-heading">Af Af Fru Lis Sørensen</h4> - 
  <time datetime="2018-05-05T15:31:29+00:00">5. maj 2018 15:31</time>
  
  
  <p>Nu er SP jo en af de o..ndeste mennesker der har eksisteret i Dansk politik? Sammen med den anden bornholmer Gli.s.trup og DF pr..æsterne? </p>
<p>Pin den gik kun af pga den korr.uptionsskandale hvor han ønsket rea.gan statue og andre s.pild af ska..tteydernes p..enge for at stemme for et forslag han var imod?</p>
<p>Manden er som bevist hermed og i andre sager, et dybt an..løben menneske med hang til ko..rrup.tion. </p>
<p>Man skal heller ikke glemme at han altid var a..nti-dem..okratisk inds..tillet? Som set på hans bl .og hvor ligesom hos St.ø..vri.ng og T..J kun mennesker med samme h..øjrem.eninger får lov at ytr e sig. </p>
<p>Pin den gik ikke frivilligt. Det ender muligvis med fæn gsel. Man korru ptionsskandalen ville betyde hans afgang under alle former. </p>
<p>Han får sin 18 måneders min..isterløn med. Derudover får han livslang min..isterpension efter 10 år som minister. Såvel som bø..rneministerp.ension. Som udover børnepe.nge udbetales til ham fra hans man.ge b..ørn.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25389#respond' onclick='return addComment.moveForm( "comment-25389", "25389", "respond", "505" )' aria-label='Besvar Af Fru Lis'>Svar</a>  </div></li>

  <li id="comment-25393" class="comment even thread-even depth-1 media comment-25393">
    <div class="media-body">
  <h4 class="media-heading">Af LDS.. Sør.......</h4> - 
  <time datetime="2018-05-05T15:44:42+00:00">5. maj 2018 15:44</time>
  
  
  <p>Teeesting&#8230;</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25393#respond' onclick='return addComment.moveForm( "comment-25393", "25393", "respond", "505" )' aria-label='Besvar LDS..'>Svar</a>  </div></li>

  <li id="comment-25397" class="comment odd alt thread-odd thread-alt depth-1 media comment-25397">
    <div class="media-body">
  <h4 class="media-heading">Af Arne Nielsen</h4> - 
  <time datetime="2018-05-05T15:52:34+00:00">5. maj 2018 15:52</time>
  
  
  <p>Her blandt alle de væsentlige betragtninger, Sørine Gotfredsen her gør sig i anledning af Søren Pinds farvel til dansk politik, er det nok af betydning at anføre, at søren Pind i disse tider er genstand for en temmeligt kraftig overvurdering. Han led svært af den liberale vildfarelse, og var slet ikke i stand til at se denne ideologis skæbnesvangre konsekvenser i forhold til al indvandringen, både den muslimske og den østeuropæiske. Alt dette var konsekvens af, at Søren Pind aldrig har været den store tænker. Han formåede at fylde meget i mediebilledet, men dette var nok konsekvens af, at hans intellektuelle mangelfuldhed appellerede til vide kredse i samfundet. Det billede, man ser, er, at folk der ikke alene kan tænke, men som ovenikøbet giver sig af hermed, aldrig kunne drømme om at begive sig ind i den kødkværn, dansk politik har været, ligeså længe jeg kan huske. Men Sørine Gotfredsens øvrige, i generelle vendinger holdt, i relation til tilværelsens omskiftelighed, førte for mit vedkommende til, at jeg måtte erkende, at jeg psykisk ikke kunne holde til disse omskiftelser, og jeg kom på førtidspension. En psykiater sagde til mig, da jeg forholdt mig noget tvivlende til denne idé, at arbejdsmarkedet overalt krævede én 100%. Og hvad er egentligt vundet ved, at der på fabrikkerne ikke mere er en mand, der får livet til at gå med at feje op efter alle de andre? Enhver sine cure-post er ausradiert fra jobmarkedet. Det overalt effektive arbejdsmarkedet er i vidt omfang udviklet til en knusemaskine, der i virkeligheden er blottet for enhver menneskeværdighed. Der er i samfundet en adel, der for det meste består af akademikere, hvem ledelses- og beslutningsretten naturligt tilfalder, men dem, som egentligt er de eneste, der virkeligt har det godt med dette system, er psykopaterne og karakterafvigerne. Og hvis man kaster sig ud i disse jobskift, er der jo altid en anklage, man kan rette mod den person, der praktiserer dette: Du er en flakke og en upålidelig person, man jo ikke kan betro ting af betydning, når du skifter job så ofte. Man kan ikke risikere at investere noget i dig. Så ligegyldigt, hvad man gør, er det forkert. Så er det så mærligt, at der er så stor en vækst i nervøse sammenbrud og psykiske forstyrrelser? Det ville være på sin plads at tage et debat om dette.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25397#respond' onclick='return addComment.moveForm( "comment-25397", "25397", "respond", "505" )' aria-label='Besvar Arne'>Svar</a>  </div></li>

  <li id="comment-25398" class="comment even thread-even depth-1 media comment-25398">
    <div class="media-body">
  <h4 class="media-heading">Af ls...., Sø.r.....</h4> - 
  <time datetime="2018-05-05T15:52:55+00:00">5. maj 2018 15:52</time>
  
  
  <p>nyyt i antttttidemokratiet igen? Det føøøørste er lææææseligt?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25398#respond' onclick='return addComment.moveForm( "comment-25398", "25398", "respond", "505" )' aria-label='Besvar ls....,'>Svar</a>  </div></li>

  <li id="comment-25399" class="comment odd alt thread-odd thread-alt depth-1 media comment-25399">
    <div class="media-body">
  <h4 class="media-heading">Af ls...., Sø.r.....</h4> - 
  <time datetime="2018-05-05T15:54:00+00:00">5. maj 2018 15:54</time>
  
  
  <p>ny. yt i antttttide.. mokratiet igen? Det føømørste er lææ.ææseligt?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25399#respond' onclick='return addComment.moveForm( "comment-25399", "25399", "respond", "505" )' aria-label='Besvar ls....,'>Svar</a>  </div></li>

  <li id="comment-25400" class="comment even thread-even depth-1 media comment-25400">
    <div class="media-body">
  <h4 class="media-heading">Af ls...., Sø.r.....</h4> - 
  <time datetime="2018-05-05T15:55:23+00:00">5. maj 2018 15:55</time>
  
  
  <p>jernfifleriet er sat på..Umuligt to comment&#8230;</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25400#respond' onclick='return addComment.moveForm( "comment-25400", "25400", "respond", "505" )' aria-label='Besvar ls....,'>Svar</a>  </div></li>

  <li id="comment-25401" class="comment odd alt thread-odd thread-alt depth-1 media comment-25401">
    <div class="media-body">
  <h4 class="media-heading">Af ls...., Sø.r.....</h4> - 
  <time datetime="2018-05-05T15:56:26+00:00">5. maj 2018 15:56</time>
  
  
  <p>debate?????</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25401#respond' onclick='return addComment.moveForm( "comment-25401", "25401", "respond", "505" )' aria-label='Besvar ls....,'>Svar</a>  </div></li>

  <li id="comment-25402" class="comment even thread-even depth-1 media comment-25402">
    <div class="media-body">
  <h4 class="media-heading">Af Lis. sørensen</h4> - 
  <time datetime="2018-05-05T16:41:52+00:00">5. maj 2018 16:41</time>
  
  
  <p>søøreen pinnden er jo en dybt umoralsk, korruptt og forkastelig person?</p>
<p>Det er en stor sejr for Danmark og demokratiet at han har taget sine ben og gået før han kom i fængsel fra sin sidste korruptionsskandale?. Danmark skal feste igennem.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25402#respond' onclick='return addComment.moveForm( "comment-25402", "25402", "respond", "505" )' aria-label='Besvar Lis.'>Svar</a>  </div></li>

  <li id="comment-25403" class="comment odd alt thread-odd thread-alt depth-1 media comment-25403">
    <div class="media-body">
  <h4 class="media-heading">Af Lis. sørensen</h4> - 
  <time datetime="2018-05-05T16:43:08+00:00">5. maj 2018 16:43</time>
  
  
  <p>sø.ør..een pin.nden er jo en dybt um.oralsk, korr..uptt og for&#8230;kastelig person?</p>
<p>Det er en stor sejr for Danmark og demokratiet at han har taget sine ben og gået før han kom i fæn..gsel fra sin sidste korru.ptions.skandale?. Danmark skal feste igennem.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25403#respond' onclick='return addComment.moveForm( "comment-25403", "25403", "respond", "505" )' aria-label='Besvar Lis.'>Svar</a>  </div></li>

  <li id="comment-25404" class="comment even thread-even depth-1 media comment-25404">
    <div class="media-body">
  <h4 class="media-heading">Af Thomas Jensen</h4> - 
  <time datetime="2018-05-05T16:43:37+00:00">5. maj 2018 16:43</time>
  
  
  <p>Kære Sørine.</p>
<p>Jeg synes du bevæger dig på gyngende grund med din argumentation, for jeg kunne med præcist den samme argumentation fremføre, at din præstegerning er et svigt af Danmark (fordi du nu ikke længere er journalist).</p>
<p>Jeg er dog helt enig i, at Søren Pinds afgang er et stort tab for det danske folkestyre. Selvom jeg aldrig ville stemme på hverken Søren Pind eller Venstre, har jeg intet andet end respekt for den eftertænksomhed og dannelse som Søren Pind repræsenterer.</p>
<p>Jeg oplevede ham selv for nogle måneder siden på Digitaliseringskonference i Århus, hvor han talte om digital dannelse og de andre udfordringer vi står overfor i de kommende år. Her oplevede jeg en politiker, som (tænkte jeg) var i sit es og uhyre veloplagt. Han havde blandt andet en glimrende pointe om, hvordan vi danskere ser rødt hver gang det offentlige vil registrere det mindste om os. Imens giver vi dog gladeligt langt mere intime oplysninger til Facebook og andre, som sælger oplysningerne videre til hvem som helst, som en del af deres forretningsmodel. Det korte af det lange er, at vi danskere på mange måder er digitale analfabeter (det er min konklusion).</p>
<p>Søren Pind har også en glimrende humor, og sagde for eksempel om de ældre generationers manglende digitale uddannelse: &#8220;Jeg er landet forskningsminister, men hver gang jeg ser min søn med en PC, bliver jeg urolig&#8221;.</p>
<p>Søren Pind er i dag en af de to (nuværende eller tidligere) politikere, som jeg helst vil møde personligt. Ikke fordi jeg er enig med dem, men fordi jeg er sikker på, at de kan lære mig en masse.</p>
<p>Søren Pinds afgang er et stort tab for Danmark.</p>
<p>Men det er hans eget valg, og det må vi respektere.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25404#respond' onclick='return addComment.moveForm( "comment-25404", "25404", "respond", "505" )' aria-label='Besvar Thomas'>Svar</a>  </div></li>

  <li id="comment-25405" class="comment odd alt thread-odd thread-alt depth-1 media comment-25405">
    <div class="media-body">
  <h4 class="media-heading">Af Lis. sørensen</h4> - 
  <time datetime="2018-05-05T16:44:11+00:00">5. maj 2018 16:44</time>
  
  
  <p>sø.ør..een pin.nden er jo en dybt um.oralsk, korr..uptt og for&#8230;kastelig person?</p>
<p>Det er en stor sejr for Danmark og demokratiet at han har taget sine ben og gået før han kom i fæn..gsel&#8230;</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25405#respond' onclick='return addComment.moveForm( "comment-25405", "25405", "respond", "505" )' aria-label='Besvar Lis.'>Svar</a>  </div></li>

  <li id="comment-25406" class="comment even thread-even depth-1 media comment-25406">
    <div class="media-body">
  <h4 class="media-heading">Af Li.s. sør..ensen</h4> - 
  <time datetime="2018-05-05T16:45:04+00:00">5. maj 2018 16:45</time>
  
  
  <p>sø.ør..een pin.nden er jo en dybt um.oralsk, korr..uptt og for&#8230;kastelig person?</p>
<p>Det er en stor sejr for Danmark og demok.ratiet at han har taget sine ben og gået før han kom i fæn..gsel&#8230; ..</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25406#respond' onclick='return addComment.moveForm( "comment-25406", "25406", "respond", "505" )' aria-label='Besvar Li.s.'>Svar</a>  </div></li>

  <li id="comment-25407" class="comment odd alt thread-odd thread-alt depth-1 media comment-25407">
    <div class="media-body">
  <h4 class="media-heading">Af Li.s. sør..ensen</h4> - 
  <time datetime="2018-05-05T16:48:57+00:00">5. maj 2018 16:48</time>
  
  
  <p>Denne dybe korruption ses bla. via hans seneste fadæse, hvor han ønsket at kommunen betalte for en Reaganstatue, imod at han stemte for forslag han var imod. </p>
<p>Danmarks demokrati har ikke plads, eller råd, til sådanne dybt krimi nelle personer. </p>
<p>Han gik ikke frivilligt. Han ved godt at der nu venter ham et retsligt efterspil, som meget muligt vil føre til fængselsstraf af længere varighed. Han blev tvunget ud. Han gik før han blev ydmyget i retten offentligt,  og tvunget væk. </p>
<p>Han tog halvandet år minister pension med sig, ministerbørnepension, hans livslang ministerpension for lo  år som minister, plus det løse..Han er formentlig den dyreste politikere vi nogensinde har haft nu, i vedligeholdelse?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25407#respond' onclick='return addComment.moveForm( "comment-25407", "25407", "respond", "505" )' aria-label='Besvar Li.s.'>Svar</a>  </div></li>

  <li id="comment-25411" class="comment even thread-even depth-1 media comment-25411">
    <div class="media-body">
  <h4 class="media-heading">Af Jesper Lund</h4> - 
  <time datetime="2018-05-05T17:30:12+00:00">5. maj 2018 17:30</time>
  
  
  <p>Danmark skal selvfølgelig styret af folket, men af en samling levebrødspolitikere. Jeg er overbevist om, at det ikke er sundt for vores folkestyre, at det mest består af folk, som har valgt politik som deres levebrød. Derfor er det kun godt, at Søren Pind har forladt dansk politik. Jeg vil ikke savne ham.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25411#respond' onclick='return addComment.moveForm( "comment-25411", "25411", "respond", "505" )' aria-label='Besvar Jesper'>Svar</a>  </div></li>

  <li id="comment-25412" class="comment odd alt thread-odd thread-alt depth-1 media comment-25412">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Hoffmann</h4> - 
  <time datetime="2018-05-05T18:24:20+00:00">5. maj 2018 18:24</time>
  
  
  <p>&#8220;Han tog halvandet år minister pension med sig, ministerbørnepension, hans livslang ministerpension for lo år som minister, plus det løse..Han er formentlig den dyreste politikere vi nogensinde har haft nu, i vedligeholdelse?&#8221;</p>
<p>Højrefløjens politikere er dyre i drift. Mens de hjemløse går uden for for folketinget og må tigge almisser, og er boligløse. SO var banefører for denne slags opførelse.</p>
<p>Tilykke med fødselsdagen , KM ,<br />
<a href="https://www.nytimes.com/2018/04/30/opinion/karl-marx-at-200-influence.html" rel="nofollow">https://www.nytimes.com/2018/04/30/opinion/karl-marx-at-200-influence.html</a></p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25412#respond' onclick='return addComment.moveForm( "comment-25412", "25412", "respond", "505" )' aria-label='Besvar Niels'>Svar</a>  </div></li>

  <li id="comment-25414" class="comment even thread-even depth-1 media comment-25414">
    <div class="media-body">
  <h4 class="media-heading">Af Martin jørgensen</h4> - 
  <time datetime="2018-05-05T18:32:54+00:00">5. maj 2018 18:32</time>
  
  
  <p>Onde tunger gør sig vittige på at pinden er blevet ramt af en ophobning af kalk og sæberester i de øverste etager på grund af det lave vandtryk i København<br />
Dette skulle være årsagen til at pinden hang en del med hovedet og ikke magtede sit embede mere.<br />
Men som sagt kun onde tungers tale.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25414#respond' onclick='return addComment.moveForm( "comment-25414", "25414", "respond", "505" )' aria-label='Besvar Martin'>Svar</a>  </div></li>

  <li id="comment-25415" class="comment odd alt thread-odd thread-alt depth-1 media comment-25415">
    <div class="media-body">
  <h4 class="media-heading">Af sVEnd Jensen</h4> - 
  <time datetime="2018-05-05T18:40:44+00:00">5. maj 2018 18:40</time>
  
  
  <p>Vi nazister og racister er fremtiden for Danmark.<br />
Som vi var indtil 1943</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25415#respond' onclick='return addComment.moveForm( "comment-25415", "25415", "respond", "505" )' aria-label='Besvar sVEnd'>Svar</a>  </div></li>

  <li id="comment-25416" class="comment even thread-even depth-1 media comment-25416">
    <div class="media-body">
  <h4 class="media-heading">Af Fr. .is sørensen</h4> - 
  <time datetime="2018-05-05T19:24:45+00:00">5. maj 2018 19:24</time>
  
  
  <p>Utroligt somB beskytterdereskorruptepolitikere&#8230;Et ord pga. affiiiiiflerriet..Som resten her.</p>
<p>HvergangEnBorgerligTagesMedBukserneNedeStopperYtringsfriheden.</p>
<p>IsærNårenbbBloggeroOgdOerHarvVæretMangeIsidstNævnteGruppe. </p>
<p>ViErTilGrinForEgnePenge</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25416#respond' onclick='return addComment.moveForm( "comment-25416", "25416", "respond", "505" )' aria-label='Besvar Fr. .is'>Svar</a>  </div></li>

  <li id="comment-25417" class="comment odd alt thread-odd thread-alt depth-1 media comment-25417">
    <div class="media-body">
  <h4 class="media-heading">Af Fr. .is sørensen</h4> - 
  <time datetime="2018-05-05T19:27:16+00:00">5. maj 2018 19:27</time>
  
  
  <p>&#8220;Onde tunger gør sig vittige på at pinden er blevet ramt af en ophobning af kalk og sæberester i de øverste etager på grund af det lave vandtryk i København&#8221;</p>
<p>Naturligvis ville det være godt hvis lillebælt blev en fast grænse. Bornhom er dog mestendels rød. At  den har født de 2 værste politikere, sammen med DFpræsterne, må siges at være et tilfælde.Bornholm høre naturligvis sammen med sjælensØ</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25417#respond' onclick='return addComment.moveForm( "comment-25417", "25417", "respond", "505" )' aria-label='Besvar Fr. .is'>Svar</a>  </div></li>

  <li id="comment-25418" class="comment even thread-even depth-1 media comment-25418">
    <div class="media-body">
  <h4 class="media-heading">Af Fr. .is sørensen</h4> - 
  <time datetime="2018-05-05T19:33:39+00:00">5. maj 2018 19:33</time>
  
  
  <p>Bornholm skammer sig naturligvis sig over manden. Og ser ham ikke som en af deres egne. Han ville have solgt dem til Ruski i 45 som første&#8230;Kun et spørgsmål om beløb her. </p>
<p>Han havet også Berlingskesmindreytringsfrihedsammenmedstøvringen&#8230;Så der er meget at være glad for nu. Rigtig meget. Danmark er blevet et bedre og mere håbefuldt land. HansAngreb på Ja kobHOLdt står også stadig som et af hans lavestestadier. En person der støtter massemorderenreagan&#8230;.Hvorledes kan nogen se ham som værende værdifuldt for Danmark?</p>
<p>Hantillod  aldrig AndetEndOpbakkerTilSinBlogHellerAldrig.</p>
<p>Dog Enkorrektion. FoghOgVestager er nok dyreIDrift end ham&#8230;</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25418#respond' onclick='return addComment.moveForm( "comment-25418", "25418", "respond", "505" )' aria-label='Besvar Fr. .is'>Svar</a>  </div></li>

  <li id="comment-25425" class="comment odd alt thread-odd thread-alt depth-1 media comment-25425">
    <div class="media-body">
  <h4 class="media-heading">Af HR.Lisbeth sørinesen</h4> - 
  <time datetime="2018-05-05T20:01:53+00:00">5. maj 2018 20:01</time>
  
  
  <p>&#8220;Er man mon i færd med at blivesåoptaget afsinEgenRastløstSelvopfyldendef.ærd gennemlivet, at manmistersa.ns for, at der er nogetstør.repåspil? Det go.deved S&#8230;..ør..enPi.n..d er, at han åbenlyst selv tæ..nker over dette, og han er fuldt ud klar over, at menn..esket skal se sig selv som én, der tjener den givnesamm.enhæ ng. &#8221;</p>
<p> HerRelatereSø..rinenatur.ligvis til H.ansKriste.ndom. SomErE.kstre&#8230;m.<br />
Og det er Helt naturligvis blandt det mest Nega.tiveVedMandenUdoverHansK.orruptionAltså.<br />
Der var Ho.ldtPin.denmødet interessant..Et møde mellem en Æ.gteHum.anistHol.dt og KristenFund.amentalistenPi.nd.en&#8230;Be.ggeTroe.ndeMenvisteforskellenmellem denÆgteHuma.nistogIkkeHum ani.sten. &#8230;&#8230;&#8230;</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25425#respond' onclick='return addComment.moveForm( "comment-25425", "25425", "respond", "505" )' aria-label='Besvar HR.Lisbeth'>Svar</a>  </div></li>

  <li id="comment-25426" class="comment even thread-even depth-1 media comment-25426">
    <div class="media-body">
  <h4 class="media-heading">Af Rose Bekvæm Hakkasut Månepige Træskodans Hakkasut Oliemassage Hæklehat Flødeskaft Solstrejf</h4> - 
  <time datetime="2018-05-05T20:13:52+00:00">5. maj 2018 20:13</time>
  
  
  <p>vil lige sige at Sørine IKKE er race ren dansker. Hun er af østeuropæsike aner. JA! Tror det elelr lad være, men hun er altså mere sigøjner end dansk! Det er tid i disse tider at vi bliver HELT OG ALDELES race-rene danskere. Sørine ser på overfladen flink ud,jeg sagde  ikke køn, men flink, &#8211; men træd lidt tilbage, og vid at hun er sigøjnerpige, ja simpelthen er der gener i hende som vil os danske race-rene til livs!!! Det er den race-gruppe hun tilhører! de som vil os til livs! med andre ord er hendes &#8220;nationalisme&#8221; myndet på HENDES RACE!  Hvis vi ikke beskytter de race-rene danskere, som f.eks mette fra socialdemoraktiet (100% dansk race) og den store ranke adonis fra DF (Thulesen er 14. generation race-ren, de fineste rene gener der kan avles på), så uddør de race-rene danskere som race. Sørine bør naturligvis imødekommes, og dette på miljørigtigt anlæg, kompostering, genbrug af div.  fyldninger, metal mm hvis fremkommer, osv osv, naturen skal selvfølgelig passes på, i det omfang den er indenfor vor grænser. Vi skal altså udrydde ALT UDANSK !</p>
<p>DANMARK FOR DANSKERE ! </p>
<p>FRØ AF UGRÆS BORT !</p>
<p>STOLT DANSK RACE RENHED !</p>
<p>DANMARK MIT FÆDRELAND !</p>
<p>100% DANSKHED !</p>
<p>DANSKE RACER !</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25426#respond' onclick='return addComment.moveForm( "comment-25426", "25426", "respond", "505" )' aria-label='Besvar Rose Bekvæm Hakkasut Månepige'>Svar</a>  </div></li>

  <li id="comment-25427" class="comment odd alt thread-odd thread-alt depth-1 media comment-25427">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-05-05T20:29:26+00:00">5. maj 2018 20:29</time>
  
  
  <p>I øvrigt ret imponerende, en repræsentant for den danske folkekirke &#8211; præsten Sørine Gotfredsen &#8211; vil lægge navn til det her blog kommentarspor svineri . . . . ? Jeg savner ord . . . . !</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25427#respond' onclick='return addComment.moveForm( "comment-25427", "25427", "respond", "505" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-25428" class="comment even thread-even depth-1 media comment-25428">
    <div class="media-body">
  <h4 class="media-heading">Af fr. L isbeth sø.rensen</h4> - 
  <time datetime="2018-05-05T20:53:44+00:00">5. maj 2018 20:53</time>
  
  
  <p>&#8220;Af Jan Petersen &#8211; 5. maj 2018 20:29<br />
I øvrigt ret imponerende, en repræsentant for den danske folkekirke – præsten Sørine Gotfredsen – vil lægge navn til det her blog kommentarspor svineri . . . . ? Jeg savner ord . . . . !&#8221;</p>
<p>Godt nok svært at komme igennem her, da sagen drejer sig om pindkorruptionen. Og avisen bakker op herom stærkt. </p>
<p>Man utroligt at avisenIkke følger sine egne debatregler om at kommentarer skal være debatrelevante, og tillader denne trold at ytre sig nu, uden emnerelevance som altid?</p>
<p>Har endnu aldrig ytret sig angående det debatteret emne i denne avis? Aldrig..Bevis det? Trolden er betalt for at få kritikken frasorteret. ..</p>
<p>Har ikke nævnt emnet med et ord her, som altid? Tænk lidt over hvad det betyder B?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25428#respond' onclick='return addComment.moveForm( "comment-25428", "25428", "respond", "505" )' aria-label='Besvar fr. L isbeth'>Svar</a>  </div></li>

  <li id="comment-25429" class="comment odd alt thread-odd thread-alt depth-1 media comment-25429">
    <div class="media-body">
  <h4 class="media-heading">Af R.H. Kristiansen</h4> - 
  <time datetime="2018-05-05T21:01:15+00:00">5. maj 2018 21:01</time>
  
  
  <p>Y. Hassan, stop nu. Nu er det nok for i aften.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25429#respond' onclick='return addComment.moveForm( "comment-25429", "25429", "respond", "505" )' aria-label='Besvar R.H.'>Svar</a>  </div></li>

  <li id="comment-25430" class="comment even thread-even depth-1 media comment-25430">
    <div class="media-body">
  <h4 class="media-heading">Af fr. L isbeth sø.rensen</h4> - 
  <time datetime="2018-05-05T21:01:51+00:00">5. maj 2018 21:01</time>
  
  
  <p>&#8220;S.,øren P,in.d har flere gange udtalt, at det vil blive normen, at et menneske skifter bane seks syv gange i løbet af livet, og det er ikke en udvikling, man skal påskønne. &#8221;</p>
<p>Statusquo, statusquo&#8230;Skriv det dog blot som det næste borgerlige valgslogan? Er jo altid samme. Folket skal tage kristendommen til sig, da intet kontrollere en befolkning så godt. Et frit selvtænkende folk kan ikke tillades.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25430#respond' onclick='return addComment.moveForm( "comment-25430", "25430", "respond", "505" )' aria-label='Besvar fr. L isbeth'>Svar</a>  </div></li>

  <li id="comment-25431" class="comment odd alt thread-odd thread-alt depth-1 media comment-25431">
    <div class="media-body">
  <h4 class="media-heading">Af fr. L isbeth sø.rensen</h4> - 
  <time datetime="2018-05-05T21:03:56+00:00">5. maj 2018 21:03</time>
  
  
  <p>&#8220;jeg gjorde det selv, da jeg i sin tid forlod journalistikken for at blive præst – men det skulle nødig blive en livsstil.&#8221;</p>
<p>Forhåbentligt ikke. Usagligheden skulle nødig tage over sagligheden igen i samfundet.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25431#respond' onclick='return addComment.moveForm( "comment-25431", "25431", "respond", "505" )' aria-label='Besvar fr. L isbeth'>Svar</a>  </div></li>

  <li id="comment-25432" class="comment even thread-even depth-1 media comment-25432">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-05-05T21:06:07+00:00">5. maj 2018 21:06</time>
  
  
  <p>Jeg har ikke meget fidus til den fake Pind, men det gælder i øvrigt også fakes a la f.eks &#8211;  FR. L ISBETH SØ.RENSEN !</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25432#respond' onclick='return addComment.moveForm( "comment-25432", "25432", "respond", "505" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-25433" class="comment odd alt thread-odd thread-alt depth-1 media comment-25433">
    <div class="media-body">
  <h4 class="media-heading">Af fr. L isbeth sø.rensen</h4> - 
  <time datetime="2018-05-05T21:08:31+00:00">5. maj 2018 21:08</time>
  
  
  <p>&#8221; Der er konsekvenser forbundet med at forlade et sted, og det skyldes ikke kun det faglige indhold, men også de relationer, der gennem årene gror frem som en selvstændig værdi. Disruption-mentaliteten må ikke komme til at dominere vores syn på at gå på arbejde og have kolleger, for vi risikerer at glemme, at et samfunds harmoni og styrke også har at gøre med den enkeltes trofasthed.&#8221;</p>
<p>Drejer sig om religionens negative vinkel her, som et magtmisbrug af eliten. Og Religion blev opfundet præcist for at være dette. At få en underdanig befolkning, der via religion ikke forlangte noget, og gjorde som deres herskere ønsket. </p>
<p>MHt. til konsekvenserne af at forlade et sted for et nyt&#8230;Et dette præcist problemet med religiøse. De gør det aldrig, og ser ikke fornyelse som en dyd. Hverken af en selv eller omkredsen. &#8230;</p>
<p>Dette er præcis problemet&#8230;</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25433#respond' onclick='return addComment.moveForm( "comment-25433", "25433", "respond", "505" )' aria-label='Besvar fr. L isbeth'>Svar</a>  </div></li>

  <li id="comment-25434" class="comment even thread-even depth-1 media comment-25434">
    <div class="media-body">
  <h4 class="media-heading">Af fr. L isbeth sø.rensen</h4> - 
  <time datetime="2018-05-05T21:20:32+00:00">5. maj 2018 21:20</time>
  
  
  <p>&#8220;I sportsverdenen taler man ofte om betydningen af for eksempel i en fodboldklub at have en kulturbærer, som andre kan måle tidens gang med. Kulturbæreren tilhører i sporten en uddøende race, fordi de færreste spillere på professionelt niveau bliver det samme sted meget længe. Og de bliver også færre i politik. Søren Pind var med sin historiske og religiøse bevidsthed en kulturbærer.&#8221;</p>
<p>Har aldrig hørt tale om dette i sportsverden. Har dog aldrig været professionel der, men dog af en vis amatør værdi. Og er imod sportens sindsyge penge nu. </p>
<p>Kulturbæren i tottenham hedder Eriksen. Han er umådelig rig..Men er ikke egoistisk, og deler gerne bolden. Medspillere mv. Ønsker ingen ære. Tror dette er stort trods alt, fordi naturligvis tager han imod 800 millioner fra ST. Germain hvis tilbuddet er reelt . Men Barca tilbyder formentlig mere..Så han ender nok på en milliard. hvoraf det meste vil gå til hans klub.  Han er vel den overbetalte professionale sportsverdens kulturbærere , trods alt?</p>
<p>SørenPinden&#8230;Blot en populist. Siger og gør hvad som helst for at få indflydelse for top 1%. Han har aldrig interesseret sig for -99% Han var og er fanebære for plutokratiet i top 0.20%&#8230;Bornholm må skamme sig? Hvis religion kan bruges, gør han det. Tror du virkelig selv på at han tror på Gud mere end Reagan? Nej&#8230;Aldrig. Samme poltiske manipulerings agenda.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25434#respond' onclick='return addComment.moveForm( "comment-25434", "25434", "respond", "505" )' aria-label='Besvar fr. L isbeth'>Svar</a>  </div></li>

  <li id="comment-25438" class="comment odd alt thread-odd thread-alt depth-1 media comment-25438">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-05-05T21:27:47+00:00">5. maj 2018 21:27</time>
  
  
  <p>I øvrigt kan det her indlæg &#8211; AF FR. L ISBETH SØ.RENSEN &#8211; 5. MAJ 2018 21:08 &#8211; stort set kun være skrevet af en &#8220;BOT&#8221;  (selv skrivende computerprogram). Det er helt enkelt umulig for en normalt ordblind  FR. L ISBETH SØ.RENSEN  pludselig at skrive korrekt dansk. Denne blog og formentlig andre Berlingske blogs er &#8211; uden tvivl &#8211; hacket af en eller anden &#8220;BOT&#8221; !</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25438#respond' onclick='return addComment.moveForm( "comment-25438", "25438", "respond", "505" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-25439" class="comment even thread-even depth-1 media comment-25439">
    <div class="media-body">
  <h4 class="media-heading">Af F,. L. Sørens.en</h4> - 
  <time datetime="2018-05-05T21:36:03+00:00">5. maj 2018 21:36</time>
  
  
  <p>Sådan set interessant hvorledes seriøse debattører må kæmpe for at få en kommentar på, mens trolde som Jannen går lige igennem? Og aldrig relatere til emnet? En russerbot og konspirationsbot naturligvis. Er ikke Dansker,og bor i th.ailand. </p>
<p>UEJ slettet alle hans kommentarer..Hvorfor kan andre ikke også? </p>
<p> 21:27&#8230;Skrevet af en bot, der aldrig emnerelatere..WakeUpB..</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25439#respond' onclick='return addComment.moveForm( "comment-25439", "25439", "respond", "505" )' aria-label='Besvar F,. L.'>Svar</a>  </div></li>

  <li id="comment-25440" class="comment odd alt thread-odd thread-alt depth-1 media comment-25440">
    <div class="media-body">
  <h4 class="media-heading">Af F,. L. Sørens.en</h4> - 
  <time datetime="2018-05-05T21:37:58+00:00">5. maj 2018 21:37</time>
  
  
  <p>Indlææg i fiifleriet ,også som er kommentar til din tekst? Kommer aldrig på, men&#8230;.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25440#respond' onclick='return addComment.moveForm( "comment-25440", "25440", "respond", "505" )' aria-label='Besvar F,. L.'>Svar</a>  </div></li>

  <li id="comment-25441" class="comment even thread-even depth-1 media comment-25441">
    <div class="media-body">
  <h4 class="media-heading">Af F,. L. Sørens.en</h4> - 
  <time datetime="2018-05-05T21:39:03+00:00">5. maj 2018 21:39</time>
  
  
  <p>Indlæ.æg i fiif..le..riet ,også som er komm.entar til din t.ekst? Kom..mer aldr.ig på, men&#8230;.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25441#respond' onclick='return addComment.moveForm( "comment-25441", "25441", "respond", "505" )' aria-label='Besvar F,. L.'>Svar</a>  </div></li>

  <li id="comment-25442" class="comment odd alt thread-odd thread-alt depth-1 media comment-25442">
    <div class="media-body">
  <h4 class="media-heading">Af LSr s. ø...re..n.sen</h4> - 
  <time datetime="2018-05-05T21:51:02+00:00">5. maj 2018 21:51</time>
  
  
  <p>&#8220;I sportsverdenen taler man ofte om betydningen af for eksempel i en fodboldklub at have en kulturbærer, som andre kan måle tidens gang med. Kulturbæreren tilhører i sporten en uddøende race, fordi de færreste spillere på professionelt niveau bliver det samme sted meget længe&#8221;</p>
<p>EriksenEr vel sågodt som det bedste som en kulturbærer som man ser i den sportslige professionelle verden?. Kæmper altid rent, modtager aldrig noget gult kort.  Han gør os stolt, selvom han modtager alt for mange penge, og de 800 millioner som er på vej fra Paris, bliver nok nærmere milliarden når Barca kommer med på racet. , Går mestendels til hans nuværende ejer.  Man bliver dog seriøst overbetalt ift. hvad er hans samfundsværdi. </p>
<p>Derudover en skamplet at Berlingske end ej har en ishockey side, mens vi holder VM.. Og 15o.ooo ishockey fans er på vej hertil. DK har slet ikke forstået hvor stort dette er i Canada, Rusland mv. En sport som er mere spændende end fodbold faktisk. </p>
<p>Pindeeenden blev kun , indtil fængselsstraffentruet&#8230;Han vil blive betalt uden for offentlig indsigt, som andre politiskeledendeforplutokratiet. </p>
<p>Iiiiindlæg i fuufleriet også? Sagliggggt som altid..</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25442#respond' onclick='return addComment.moveForm( "comment-25442", "25442", "respond", "505" )' aria-label='Besvar LSr'>Svar</a>  </div></li>

  <li id="comment-25443" class="comment even thread-even depth-1 media comment-25443">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-05-05T21:52:31+00:00">5. maj 2018 21:52</time>
  
  
  <p>Sørine og Berlingske er hacked af en skide computer &#8220;BOT&#8221; . . . . griner højt. I øvrigt er jeg ikke &#8220;BOT&#8221;  . . . . smiler !</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25443#respond' onclick='return addComment.moveForm( "comment-25443", "25443", "respond", "505" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-25444" class="comment odd alt thread-odd thread-alt depth-1 media comment-25444">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-05-05T21:59:36+00:00">5. maj 2018 21:59</time>
  
  
  <p>I øvrigt muligvis derfor &#8211; browse på B.dk er så uendelig langsom. Jeg har ellers en spritny Lenovo med fuldt opdateret Windows 10. Og alt andet browse virker perfekt, lige på nær B.dk, som næsten hver gang går næsten død. B.dk hacked? &#8211; en mulig forklaring !</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25444#respond' onclick='return addComment.moveForm( "comment-25444", "25444", "respond", "505" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-25447" class="comment even thread-even depth-1 media comment-25447">
    <div class="media-body">
  <h4 class="media-heading">Af F.l.s ørensen</h4> - 
  <time datetime="2018-05-05T22:24:25+00:00">5. maj 2018 22:24</time>
  
  
  <p>2 i fiiifleriet nu? Faktisk fire hvis vi skal være ærlige over tid..</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25447#respond' onclick='return addComment.moveForm( "comment-25447", "25447", "respond", "505" )' aria-label='Besvar F.l.s'>Svar</a>  </div></li>

  <li id="comment-25448" class="comment odd alt thread-odd thread-alt depth-1 media comment-25448">
    <div class="media-body">
  <h4 class="media-heading">Af F.l.s ørensen</h4> - 
  <time datetime="2018-05-05T22:25:11+00:00">5. maj 2018 22:25</time>
  
  
  <p>2 i fii&#8230;ifleriet nu? Faktisk fire hvis vi skal være ærlige over tid..</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25448#respond' onclick='return addComment.moveForm( "comment-25448", "25448", "respond", "505" )' aria-label='Besvar F.l.s'>Svar</a>  </div></li>

  <li id="comment-25449" class="comment even thread-even depth-1 media comment-25449">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Juul Hansen</h4> - 
  <time datetime="2018-05-05T22:45:26+00:00">5. maj 2018 22:45</time>
  
  
  <p>Bliver der fred mellem Nordkorea og Sydkorea? Vil Trump trække sig ud af atomaftalen med Iran  og forsætte med at ignorere internationale klima- og handelsaftaler.</p>
<p>Finder EU en fælles løsning på flygtningeproblemerne?</p>
<p>Mens vi venter på svarene til disse vigtige spørgsmål, så kan vi da altid diskutere, om  Søren Pind skulle forlade politik nu eller vente nogle år, og hvorfor han synes, at trængte til en specialsyet uniform til sin aftrædelse.</p>
<p>Jeg kommer ikke til at savne ham &#8211; eller hans pinlige elvispasticher.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25449#respond' onclick='return addComment.moveForm( "comment-25449", "25449", "respond", "505" )' aria-label='Besvar Niels Juul'>Svar</a>  </div></li>

  <li id="comment-25450" class="comment odd alt thread-odd thread-alt depth-1 media comment-25450">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-05-05T22:45:48+00:00">5. maj 2018 22:45</time>
  
  
  <p>Nak den der skide computer BOT &#8211;  F,. L. SØRENS.EN ,  F.L.S ØRENSEN  &#8211; så kører blog kommentarspor sikkert OK  . . . . !</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25450#respond' onclick='return addComment.moveForm( "comment-25450", "25450", "respond", "505" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-25451" class="comment even thread-even depth-1 media comment-25451">
    <div class="media-body">
  <h4 class="media-heading">Af lisbeth søensen</h4> - 
  <time datetime="2018-05-05T22:53:12+00:00">5. maj 2018 22:53</time>
  
  
  <p>Utroligt at Bfilteret ikke kan frasortere Ru sserbotJan, med hans ikke emnerelevante kommentarer? Kan Russiske-Thaiservers ikke fjernes? Hvorfor harantidanskere friytringsfrihed?</p>
<p>Foresten flere seriøse bidrag her? Modsat ham? I ved emnerelevantekommentare? ModsatRus serBotJan.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25451#respond' onclick='return addComment.moveForm( "comment-25451", "25451", "respond", "505" )' aria-label='Besvar lisbeth'>Svar</a>  </div></li>

  <li id="comment-25452" class="comment odd alt thread-odd thread-alt depth-1 media comment-25452">
    <div class="media-body">
  <h4 class="media-heading">Af lisbeth søensen</h4> - 
  <time datetime="2018-05-05T22:55:53+00:00">5. maj 2018 22:55</time>
  
  
  <p>Yderst sørgeligt hvorledes denne avise tillader russerbotjan friytringsfrihed&#8230;Og ikke den saglige kritik. </p>
<p>Fortæller alt nødvendigt&#8230;Højrefløjen fri ytringsfrihedVenstrefløjeningen..Eller må kæmpe dybt for at få deres halve indlæg igennem. Flere i fiiifleret her..Alle seriøse?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25452#respond' onclick='return addComment.moveForm( "comment-25452", "25452", "respond", "505" )' aria-label='Besvar lisbeth'>Svar</a>  </div></li>

  <li id="comment-25454" class="comment even thread-even depth-1 media comment-25454">
    <div class="media-body">
  <h4 class="media-heading">Af lisbeth søensen</h4> - 
  <time datetime="2018-05-05T23:02:02+00:00">5. maj 2018 23:02</time>
  
  
  <p>Hvor er vi henne DK, når en ledendePolitker frit har lov til AtBegåKriminalitetOgDermedFårLovTilAtbliveUkritiseret?</p>
<p>Kritikkenerblevetfrasorteret.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25454#respond' onclick='return addComment.moveForm( "comment-25454", "25454", "respond", "505" )' aria-label='Besvar lisbeth'>Svar</a>  </div></li>

  <li id="comment-25455" class="comment odd alt thread-odd thread-alt depth-1 media comment-25455">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-05-05T23:26:56+00:00">5. maj 2018 23:26</time>
  
  
  <p>I øvrigt er præsten Sørine stadig 2 timer bagefter normal dansk tid. Gud ved, hvilken &#8220;dansk kirke&#8221; præsten egentlig prædiker for?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25455#respond' onclick='return addComment.moveForm( "comment-25455", "25455", "respond", "505" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-25456" class="comment even thread-even depth-1 media comment-25456">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-05-05T23:37:50+00:00">5. maj 2018 23:37</time>
  
  
  <p>Selv Jylland befinder sig i samme tidszone som &#8221; Jesuskirken i Valby&#8221;. Hvor er du egentlig henne på verdenskortet -kære Sørine?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25456#respond' onclick='return addComment.moveForm( "comment-25456", "25456", "respond", "505" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-25457" class="comment odd alt thread-odd thread-alt depth-1 media comment-25457">
    <div class="media-body">
  <h4 class="media-heading">Af poul madsen</h4> - 
  <time datetime="2018-05-06T00:17:57+00:00">6. maj 2018 00:17</time>
  
  
  <p>Berlinske ekstrabladet osv. etc. </p>
<p>I  BLOKERE folketes ytring. Vi har tusinde af optagelser.</p>
<p>I sortere i hvad , der passer ind i jeres kommunistiske tankegang</p>
<p>Som FB YT twitter osv.</p>
<p>I er FÅ ,vi er MANGE, og snart stopper jeres censur #DayForFreedom</p>
<p>Nemlig slet også denne BERLINSKE, engang en avis &#8230; nu reduceret til Kbh. fantaster, hala hippe, latte, bæredygtig, ude af kontakt med befolkningen.</p>
<p>Folket KAN se hvad der foregår på deres gader og stræder..</p>
<p>VI har ikke brug for flere KBH. kvinder med følelser på Berlinske. MEN FAKTA FOR DANMARK!</p>
<p>Jeg havde fornøjelsen , at samle to kinesere og som tomlede.</p>
<p>Begge var læger og nygift, de timer til grænsen&#8230;&#8230;Er enhver KBH. &#8220;journalist&#8221; undt.</p>
<p>Det er virkelig en fantastisk oplevelse, kvinden var medlem af kommunist partiet.</p>
<p>3 timer , med politisk snak-har vid. i bilen- DET var &#8220;THE BOMB&#8221;. det var virkelig ..mangler ordet</p>
<p>Den vil jeg dele , men ikke på KBH avisen. </p>
<p>KRONJYLLAND</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25457#respond' onclick='return addComment.moveForm( "comment-25457", "25457", "respond", "505" )' aria-label='Besvar poul'>Svar</a>  </div></li>

  <li id="comment-25458" class="comment even thread-even depth-1 media comment-25458">
    <div class="media-body">
  <h4 class="media-heading">Af poul madsen</h4> - 
  <time datetime="2018-05-06T00:50:19+00:00">6. maj 2018 00:50</time>
  
  
  <p>Sørine Gotfredsen, selv DU kan se hvor,  censur .</p>
<p>det gode er , vi er flere det er har opdaget vores kristne arv&#8230;.<br />
I hele EU .</p>
<p>Vi bliver ikke mindre.</p>
<p>Folk bliver deres tro bevist , med den muslimske indvandring.</p>
<p>ren WIN WIN</p>
<p>I VIL BARE IKKE FORSTÅ ! , den er til kvinder politikere.</p>
<p>Fortsæt , der er kate vids. på YT du SKAL se inden du stemmer på å-</p>
<p>INTET er lært, alt gentages 1000år +  </p>
<p><a href="https://www.youtube.com/watch?v=nq_J2C6Hrz0" rel="nofollow">https://www.youtube.com/watch?v=nq_J2C6Hrz0</a></p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25458#respond' onclick='return addComment.moveForm( "comment-25458", "25458", "respond", "505" )' aria-label='Besvar poul'>Svar</a>  </div></li>

  <li id="comment-25459" class="comment odd alt thread-odd thread-alt depth-1 media comment-25459">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-05-06T01:06:00+00:00">6. maj 2018 01:06</time>
  
  
  <p>AF POUL MADSEN &#8211; 6. MAJ 2018 00:17, AF POUL MADSEN &#8211; 6. MAJ 2018 00:50 &#8211; i øvrigt formentlig samme fake shit som under &#8220;navnet&#8221; F F.L.S ØRENSEN . Hele dyngen af ragelse og lort er afsendt af en &#8220;BOT&#8221;. Please vågn op Sørine og Berlingske !</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25459#respond' onclick='return addComment.moveForm( "comment-25459", "25459", "respond", "505" )' aria-label='Besvar Jan'>Svar</a>  </div></li>

  <li id="comment-25463" class="comment even thread-even depth-1 media comment-25463">
    <div class="media-body">
  <h4 class="media-heading">Af Li.s..... ørensen.S</h4> - 
  <time datetime="2018-05-06T01:27:18+00:00">6. maj 2018 01:27</time>
  
  
  <p>Hvorfor tillader den Danske stat alle disse religiøsejyder her til sjælland? LavLillebælt om til en FastGrænse..Slut med alle de vens tre-D F indva ndre hertil. Jeg vil ikke have noget med dem at gøre. De er en negativindflydelseTilDetDanskeSamfund.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25463#respond' onclick='return addComment.moveForm( "comment-25463", "25463", "respond", "505" )' aria-label='Besvar Li.s.....'>Svar</a>  </div></li>

  <li id="comment-25464" class="comment odd alt thread-odd thread-alt depth-1 media comment-25464">
    <div class="media-body">
  <h4 class="media-heading">Af Li.s..... ørensen.S</h4> - 
  <time datetime="2018-05-06T01:33:18+00:00">6. maj 2018 01:33</time>
  
  
  <p>&#8220;formentlig samme fake shit som under “navnet” F F.L.S ØRENSEN . Hele dyngen af ragelse og lort er afsendt af en “BOT”. Please vågn op Sørine og Berlingske &#8221;</p>
<p>Ja, vågn op B, og fjern russerbotten, og hans aldrig relatering til nogen af emnerne., Hvorfor tillades det? Har i læst B debatreglerne?</p>
<p>.Tvivler B er seriøst nok hertil. Formentlig betalt af B trolden?..Selvom jeg har Rusland nede som top skyldig..Hvorfor kan han ikke fjernes?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25464#respond' onclick='return addComment.moveForm( "comment-25464", "25464", "respond", "505" )' aria-label='Besvar Li.s.....'>Svar</a>  </div></li>

  <li id="comment-25465" class="comment even thread-even depth-1 media comment-25465">
    <div class="media-body">
  <h4 class="media-heading">Af Li.s..... ørensen.S</h4> - 
  <time datetime="2018-05-06T01:34:50+00:00">6. maj 2018 01:34</time>
  
  
  <p>&#8220;formentlig samme fake shit som under “na.vnet” F F..L.S ØR..ENSEN . Hele dyngen af ragelse og lort er afsendt af en “BO.T”. Please vågn op S.ørine og Berlin..gske &#8221;</p>
<p>Ja, vågn op B, og fjern russerbotten, og hans aldrig relatering til nogen af emnerne., Hvorfor tillades det? Har i læst B debatreglerne?</p>
<p>.Tvivler B er seriøst nok hertil. Formentlig betalt af B trolden?..Selvom jeg har Rusland nede som top skyldig..Hvorfor kan han ikke fjernes?</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25465#respond' onclick='return addComment.moveForm( "comment-25465", "25465", "respond", "505" )' aria-label='Besvar Li.s.....'>Svar</a>  </div></li>

  <li id="comment-25466" class="comment odd alt thread-odd thread-alt depth-1 media comment-25466">
    <div class="media-body">
  <h4 class="media-heading">Af Li.s..... ørensen.S</h4> - 
  <time datetime="2018-05-06T01:40:07+00:00">6. maj 2018 01:40</time>
  
  
  <p>&#8220;I BLOKERE folketes ytring. Vi har tusinde af optagelser.<br />
I sortere i hvad , der passer ind i jeres kommunistiske tankegang<br />
Som FB YT twitter osv.<br />
I er FÅ ,vi er MANGE, og snart stopper jeres censur #DayForFreedom<br />
Nemlig slet også denne BERLINSKE, engang en avis … nu reduceret til Kbh. fantaster, hala hippe, latte, bæredygtig, ude af kontakt med befolkningen.&#8221;</p>
<p>I jyder forpester Danmark&#8230;.Jeres fascistisketankegang har totalt ødelagt Danmark, og den Danske kultur.<br />
Lillebælt en fast grænse, og straks&#8230;..Tak..Det kan ikke gå stærkt nok nu&#8230;</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25466#respond' onclick='return addComment.moveForm( "comment-25466", "25466", "respond", "505" )' aria-label='Besvar Li.s.....'>Svar</a>  </div></li>

  <li id="comment-25467" class="comment even thread-even depth-1 media comment-25467">
    <div class="media-body">
  <h4 class="media-heading">Af Li.s..... ørensen.S</h4> - 
  <time datetime="2018-05-06T01:43:30+00:00">6. maj 2018 01:43</time>
  
  
  <p>Uden jyder ville Danmark være et fantastisk land&#8230;</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25467#respond' onclick='return addComment.moveForm( "comment-25467", "25467", "respond", "505" )' aria-label='Besvar Li.s.....'>Svar</a>  </div></li>

  <li id="comment-25470" class="comment odd alt thread-odd thread-alt depth-1 media comment-25470">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Lemche</h4> - 
  <time datetime="2018-05-06T05:44:16+00:00">6. maj 2018 05:44</time>
  
  
  <p>34 ud af 51 fra trolden.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25470#respond' onclick='return addComment.moveForm( "comment-25470", "25470", "respond", "505" )' aria-label='Besvar Niels'>Svar</a>  </div></li>

  <li id="comment-25471" class="comment even thread-even depth-1 media comment-25471">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Lemch e</h4> - 
  <time datetime="2018-05-06T05:48:20+00:00">6. maj 2018 05:48</time>
  
  
  <p>Kun arier må have adgang.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25471#respond' onclick='return addComment.moveForm( "comment-25471", "25471", "respond", "505" )' aria-label='Besvar Niels'>Svar</a>  </div></li>

  <li id="comment-25472" class="comment odd alt thread-odd thread-alt depth-1 media comment-25472">
    <div class="media-body">
  <h4 class="media-heading">Af Flemming Anthon Belford</h4> - 
  <time datetime="2018-05-06T06:32:00+00:00">6. maj 2018 06:32</time>
  
  
  <p>Danskhed er Sørines udgangspunkt med hun  er IKKE dansk! hun er burgøjser blod i sine årer, og alligevel har hun talt om at Danmark for danskere, det er skamfuldt og vi må handle, hvis vi skal bevare Danmark skal vi simpelthen smide alle ud af landet som ikke er racerene så sørine må ud, reglerne må være at hvis man ikke er raceren dansker, så er det ud &#8211; det btyder altså at enhver såkaladt hvid dansker som har det mindste ikke dansk i sit blod skal ud af Danmark! sådan er det, for burgøjser blod osv som sørine har det er da fint nok, bare ikke lgie her i Danmark, så burgøjeseriske underlige skæve og grimme ansigter og kroppe skal ud! kun store flotte hvide kroppe der står ranke og tårner sig imod himmelen, på det danske græs, omgivet af vores natur og fine harvede marker, ja kun disse race-rene mennesker skal vi have her for de rer danskere det er andre ikke. som sagt, ud med rakkerpakket der har neger og araber og sigøjner og lynkinesere og polakker og ALT SKAL BORT! KUN DEN RACERENE DANSKER!!! DANMARK længe leve, HURAAAAAAAHHHH !!!</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25472#respond' onclick='return addComment.moveForm( "comment-25472", "25472", "respond", "505" )' aria-label='Besvar Flemming'>Svar</a>  </div></li>

  <li id="comment-25473" class="comment even thread-even depth-1 media comment-25473">
    <div class="media-body">
  <h4 class="media-heading">Af LARS JENSSØN</h4> - 
  <time datetime="2018-05-06T06:40:59+00:00">6. maj 2018 06:40</time>
  
  
  <p>KUN ARISKE MENNESKER I DANMARK !!! UD MED ALT SOM IKKE ER RACERENT!!! ALLE SOM IKKE ER 100% RACE RENE DANSKERE SKAL UD !!!! VI TESTER ALLE, OG DE SOM IKKE ER 100% DE SMIDES SIMPELTHEN UD AF LANDET, OG MODSÆTTER DISSE SIG, SÅ ER DET NØDVENDIGT, NATURLIGVIS HUMANT OG HYGGELIGT, OG MED DANSK AFSLAPPET VENLIGHED, AT BORTSKAFFE DISSE. EJENDELE OG HJEM OSV GÅR TIL DET DANSKE RIGE. ALLEREDE DER KAN DE RIGTIGE RACERENE DANSKERE, INDKASSERE UFATTELIG STOR EMÆNGDER PENGE. VI REGNER MED DER ER CA 500.000 RACE-RENE , ALLE ANDRE MÅ TAGE HJEM TIL DE LANDE SOM DE ER AVLET AF. JA OG MODSÆTTER MAN SIG SÅ&#8230;JA SÅDAN ER REGLERNE. OG AFKOM MM JA DET ER JO OGSÅ SAMME VEJ SELVFØLGELIG. ALT FORETAGES MILJØVENLIGT OG MED DANSK CHARME.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25473#respond' onclick='return addComment.moveForm( "comment-25473", "25473", "respond", "505" )' aria-label='Besvar LARS'>Svar</a>  </div></li>

  <li id="comment-25474" class="comment odd alt thread-odd thread-alt depth-1 media comment-25474">
    <div class="media-body">
  <h4 class="media-heading">Af J Nielsen</h4> - 
  <time datetime="2018-05-06T06:58:10+00:00">6. maj 2018 06:58</time>
  
  
  <p>Ang. “disruption”.</p>
<p>H. Joof blev, som offentligheden har for vane, latterliggjort for sin udtalelse om en nordamerikansk indianerstamme, der med regelmæssige mellemrum “rebooter tilværelsen” ved en stor, fælles afbrænding, hvorefter man starter på en frisk.</p>
<p>Denne praksis er beskrevet allerede  i Thoreau’s “Walden” eller “Livet i skovene” fra ca. 1845. Thoreau er om nogen fortaleren for det enkle liv, og denne idé, hvor et helt samfund ved en fælles anstrengelse i form af en renselsesfest  får bugt med hengemte, aflagte og udslidte ting, tiltalte ham af denne grund.</p>
<p>Enhver der har ryddet et dødsbo ved i hvor høj grad ting og sager kan hobe sig op. Ikke kun for “horrible hoarders”, men for ganske almindelige mennesker. Livet sander til, og det gælder ikke mindst arbejdsliv og den elektroniske verden.</p>
<p>Sandhedsværdien af Thoreau’s beretninger i den nævnte henseende kender jeg ikke, men han er og har været inspiration for tilbage-til-naturen og andre strømninger lige siden. Tag bare ting som shelters i skoven og ulvedebatten. Eller den skandinaviske minimalisme i boligindretningen.</p>
<p>I vores samfund er det 100% en privatsag at få ryddet op i sit materielle liv. Der er ikke nogen fælles indsats, som anerkender at tilsanding kan udgøre et problem.</p>
<p>Sankt hans bålet er en mulig undtagelse. Hvor jeg kommer fra, bliver stranden ryddet for skrald. Og så en tændstik til. Men det er mere symbolsk, end det er noget der har praktisk betydning for de deltagende. Det ville være mere effektivt at rydde hele indbakken. Mail, eboks, facebook, adresseliste. Slet og begynd forfra.</p>
<p>Hvis man vil reboote, er et jobskifte, frivilligt eller påtvunget, en af mulighederne. Der er ingen der siger, at man skal være postbud, politibetjent eller præst hele livet.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25474#respond' onclick='return addComment.moveForm( "comment-25474", "25474", "respond", "505" )' aria-label='Besvar J'>Svar</a>  </div></li>

  <li id="comment-25475" class="comment even thread-even depth-1 media comment-25475">
    <div class="media-body">
  <h4 class="media-heading">Af Ole Skovgaard</h4> - 
  <time datetime="2018-05-06T07:01:05+00:00">6. maj 2018 07:01</time>
  
  
  <p>God kronik til eftertanke på en Søndag. Tak for det.</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25475#respond' onclick='return addComment.moveForm( "comment-25475", "25475", "respond", "505" )' aria-label='Besvar Ole'>Svar</a>  </div></li>

  <li id="comment-25476" class="comment odd alt thread-odd thread-alt depth-1 media comment-25476">
    <div class="media-body">
  <h4 class="media-heading">Af Helge Bunkeflod</h4> - 
  <time datetime="2018-05-06T07:18:11+00:00">6. maj 2018 07:18</time>
  
  
  <p>Hvorfor slår du ikke kommentarerne fra ? Det er jo fuldstændig smadret ind i uforståelige sætninger skrevet af psykisk syge mennesker</p>
  <a rel='nofollow' class='comment-reply-link' href='https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?replytocom=25476#respond' onclick='return addComment.moveForm( "comment-25476", "25476", "respond", "505" )' aria-label='Besvar Helge'>Svar</a>  </div></li>
    </ol>

    
      </section><!-- /#comments -->


  <section  id="respond">
    <h3>Skriv kommentar</h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/?referrer=rss#respond" style="display:none;">Klik her for at annullere svar.</a></p>
          


<form action="https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/templates/wp-comments-post.php" method="post" id="commentform">


<div class="form-info">
      Kun fornavn og efternavn bliver vist i forbindelse med kommentaren. Dog skal alle felter med <font color="red">*</font> (stjerne) udfyldes
</div>

<div class="row">

  <div class="col-md-4">
    <div class="form-group">
<label for="author">Fornavn <font color="red">*</font></label>
<input class="form-control input-sm" type="text" name="author" id="author" value="" size="22" tabindex="1" />
</div>
  </div>

  <div class="col-md-8">
    <div class="form-group">
  <label for="surname">Efternavn <font color="red">*</font></label>
  <input type="text"  class="form-control input-sm" name="surname" id="surname" value="" size="22" tabindex="2" />
</div>
  </div>

</div>


<div class="form-group">
<label for="address">Adresse <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="address" id="address" value="" size="22" tabindex="3" />
</div>

<div class="row">
<div class="col-md-4">
  <div class="form-group">
<label for="zipcode">Postnr. <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="zipcode" id="zipcode" value="" size="22" maxlength="10" tabindex="4" />
</div>
</div>
<div class="col-md-8">
<div class="form-group">
<label for="town">By <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="town" id="town" value="" size="22" tabindex="5" />
</div>
</div>
</div>



<div class="form-group">
<label for="email">E-mail <font color="red">*</font></label>
<input type="email"  class="form-control input-sm" name="email" id="email" value="" size="22" tabindex="6" />
</div>
<div class="form-group">
<label for="url">Webside</label>
<input type="text"  class="form-control input-sm" name="url" id="url" value="" size="22" tabindex="7" />
</div>



<!--<p><strong>XHTML:</strong> Du kan bruge disse tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->




<div class="form-group">
  <label for="comment">Besked</label>
<textarea name="comment" id="comment" class="form-control" cols="100%" rows="10" tabindex="8"></textarea>
</div>

<p><input name="submit" class="btn btn-primary" type="submit" id="submit" tabindex="9" value="Send kommentar" />
<input type="hidden" name="comment_post_ID" value="505" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="441508145b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>
<div class="guidelines">
<p><a href="#" class="show-guidelines">Læs vilkår for kommentarer og debat på Berlingske Tidendes websites</a><i class="icon-down-open"></i></p>
<div class="sosumi">
<h3>RETNINGSLINJER</h3>
<p>Berlingske ønsker at sikre, at debatten på b.dk føres i en ordentlig tone, som gør det inspirerende og udfordrende for alle at bidrage og deltage. Vi efterlyser gerne klare, skarpe, holdningsmæssige stærke indlæg med stor bredde og mangfoldighed og kritisk blik på sagen. Men vi accepterer ikke indlæg, som er åbenlyst injurierende, racistiske, personligt nedgørende. Sådanne indlæg vil fremover blive slettet. Det samme gælder indlæg, der ikke er forsynet med fuldt og korrekt navn på afsenderen, men som indeholder forkortede navne, opdigtede eller falske navne.</p> 
<p>Vi opfordrer samtidig alle debattører til at gøre redaktionen opmærksom på indlæg, som ikke overholder disse retningslinjer.</p>
<p>Redaktionen</p>

<p><a href="https://www.b.dk/debat/debatretningslinjer-for-berlingske-websites" target="_blank">Yderligere info</a></p>
</div>

</div>


</form>




      </section><!-- /#respond -->
  </article>
      </div><!-- /.main -->

            
        <aside class="sidebar col-md-4" role="complementary">
          <!-- 	
-->


<section class="widget widget-author">
	<figure class="author-avatar clearfix">

	
	<img src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/69/2017/12/08125429/sorine_200.jpg" width="192" height="96" alt="" class="avatar avatar-192 wp-user-avatar wp-user-avatar-192 alignnone photo" />

	</figure>
</section>




<section class="widget text-2 widget_text"><div class="widget-inner"><h3>Sørines</h3>			<div class="textwidget">Sørine Gotfredsen, født i 1967, er uddannet teolog og journalist og ansat som sognepræst ved Jesuskirken i Valby. Har tidligere arbejdet som journalist og har i mange år bidraget til den offentlige debat, særligt angående værdispørgsmål, tro, dannelse, kristendom og det eksistentielle. Har blandt andet udgivet bøger om den åndløse dansker og forståelsen af Søren Kierkegaard.</div>
		</div></section>		<section class="widget recent-posts-3 widget_recent_entries"><div class="widget-inner">		<h3>Seneste indlæg</h3>		<ul>
					<li>
				<a href="https://gotfredsen.blogs.berlingske.dk/2018/05/05/kan-soeren-pind-tillade-sig-at-gaa/">Kan Søren Pind tillade sig at gå?</a>
						</li>
					<li>
				<a href="https://gotfredsen.blogs.berlingske.dk/2018/04/23/pas-paa-de-rene-hjerter/">Pas på de rene hjerter</a>
						</li>
					<li>
				<a href="https://gotfredsen.blogs.berlingske.dk/2018/04/09/vi-taler-for-meget-om-krop-og-alder/">Vi taler for meget om krop og alder</a>
						</li>
					<li>
				<a href="https://gotfredsen.blogs.berlingske.dk/2018/04/01/paaskens-sejr-over-tiden/">Påskens sejr over tiden</a>
						</li>
					<li>
				<a href="https://gotfredsen.blogs.berlingske.dk/2018/03/21/landegraensens-renaessance/">Landegrænsens renæssance</a>
						</li>
				</ul>
		</div></section>		










<section class="widget clearfix">
	<div class="widget-inner">
		<h3>Arkiv</h3>
		<select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
		  <option value="">Vælg måned</option>
		  	<option value='https://gotfredsen.blogs.berlingske.dk/2018/05/'> maj 2018 &nbsp;(1)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2018/04/'> april 2018 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2018/03/'> marts 2018 &nbsp;(2)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2018/02/'> februar 2018 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2018/01/'> januar 2018 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/12/'> december 2017 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/11/'> november 2017 &nbsp;(2)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/10/'> oktober 2017 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/09/'> september 2017 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/08/'> august 2017 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/07/'> juli 2017 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/06/'> juni 2017 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/05/'> maj 2017 &nbsp;(2)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/04/'> april 2017 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/03/'> marts 2017 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/02/'> februar 2017 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2017/01/'> januar 2017 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/12/'> december 2016 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/11/'> november 2016 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/10/'> oktober 2016 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/09/'> september 2016 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/08/'> august 2016 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/07/'> juli 2016 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/06/'> juni 2016 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/05/'> maj 2016 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/04/'> april 2016 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/03/'> marts 2016 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/02/'> februar 2016 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2016/01/'> januar 2016 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/12/'> december 2015 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/11/'> november 2015 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/10/'> oktober 2015 &nbsp;(3)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/09/'> september 2015 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/08/'> august 2015 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/07/'> juli 2015 &nbsp;(2)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/06/'> juni 2015 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/05/'> maj 2015 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/04/'> april 2015 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/03/'> marts 2015 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/02/'> februar 2015 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2015/01/'> januar 2015 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/12/'> december 2014 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/11/'> november 2014 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/10/'> oktober 2014 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/09/'> september 2014 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/08/'> august 2014 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/07/'> juli 2014 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/06/'> juni 2014 &nbsp;(5)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/05/'> maj 2014 &nbsp;(4)</option>
	<option value='https://gotfredsen.blogs.berlingske.dk/2014/04/'> april 2014 &nbsp;(1)</option>
		</select>
	</div>
</section>


<section class="widget clearfix">
	<div class="widget-inner">
		<h3>Kategorier</h3>
		<select  name='cat' id='cat' class='postform' >
	<option value='-1'>Vælg kategori</option>
	<option class="level-0" value="11346">debat&nbsp;&nbsp;(185)</option>
</select>

		<script type="text/javascript">
		    var dropdown = document.getElementById("cat");
		    function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "https://gotfredsen.blogs.berlingske.dk/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
		    }
		    dropdown.onchange = onCatChange;
		</script>

	</div><!-- widget inner -->

</section>

<section class="widget">
	<form role="search" method="get" class="search-form form-inline" action="https://gotfredsen.blogs.berlingske.dk/">
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Søg Sørines">
    <label class="hide">Søg efter:</label>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-default">Søg</button>
    </span>
  </div>
</form>
</section>


        </aside><!-- /.sidebar -->

    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">
   <div class="row">



<div class="col-md-3">
  <div class="logo">
    <a title="B.dk" href="https://b.dk"><span class="b">Berlingske</span></a>
  </div>

<address>
      Berlingske udgives af<br>
      <a title="Berlingske udgives af Berlingske Media" target="_blank" href="https://www.berlingskemedia.dk">Berlingske Media</a><br>
      <a href="https://plus.google.com/115725792341941147178/about?gl=DK&hl=da-DK">Pilestræde 34<br>
      1147 København K<br>
      Danmark</a><br>
    </address>

      <p>Tlf: <span itemprop="tel">33 75 75 75</span><br>
      Fax: 33 75 20 20</p>

      <p><a href="https://www.b.dk/kontakt">Kontakt os på mail</a></p>




</div>

<div class="col-md-3">
  <nav>
  <ul role="navigation">

<li><a target="_top" href="https://www.b.dk/kontakt">Om os</a>
  <ul class="footer-navigation" role="navigation">
    <li><a target="_top" href="https://www.b.dk/kontakt">Kontakt os</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/55821/">Ledige stillinger</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/84628/">Generelle handelsbetingelser</a></li>
    <li><a target="_top" href="mailto:redaktionen@berlingske.dk">Send pressemeddelelse</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/65699/">Annoncesalg</a></li>
    <li><a target="_top" href="https://www.b.dk/fejlogfakta">Fejl &amp; fakta</a></li>
  </ul>
</li>
</ul>
      </nav>

</div>

<div class="col-md-3">

  <nav>
    <ul class="footer-navigation" role="navigation">
      <li>
        <a target="_top" href="https://b.kundeunivers.dk">Service</a>
        <ul class="footer-navigation" role="navigation">
          <li><a target="_top" href="https://b.kundeunivers.dk/koeb-abonnement/b?ns_mchannel=opti&amp;ns_source=forsidelinkbund&amp;ns_linkname=vaelg&amp;ns_campaign=nyhedsab">Køb abonnement</a></li>
          <li><a target="_top" href="https://b.kundeunivers.dk/ny-eavis">Læs e-avisen</a></li>
          <li><a target="_top" href="https://b.kundeunivers.dk/reklamation">Er avisen ikke kommet?</a></li>
        </ul>
    </li>

    <li>
        <a target="_top" href="/rss">Tjenester</a>
        <ul class="footer-navigation" role="navigation">
          <li><a target="_top" href="https://www.b.dk/rss">RSS</a></li>
          <li><a target="_top" href="https://nyhedsbreve.berlingske-mail.dk/?medieid=1">Nyhedsbreve</a></li>
          <li><a target="_top" href="https://www.b.dk/detberlingskearkiv">Det Berlingske Arkiv</a></li>
          <li><a target="_top" href="https://www.b.dk/mobil">Apps og mobile tjenester</a></li>
          <li><a target="_top" href="https://www.b.dk/sitemap">Sitemap</a></li>
          <li><a target="_top" href="https://www.b.dk/artikel-arkiv">Artikel arkiv indeks</a></li>
        </ul>
    </li>
    </ul>
  </nav>

</div>
<div class="col-md-3">

  <nav>  <ul class="navigation" role="navigation">

  <li >
        <a target="_top" href="https://www.godttip.dk/">Gode tilbud</a>            <ul class="navigation" role="navigation">

  <li  target="_blank">
        <a target="_blank" href="http://www.goodtimes.dk/">GoodTimes</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="http://www.godttip.dk/">Godt tip</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="https://www.sweetdeal.dk/">Sweetdeal</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="http://www.lidtmere.dk/">LIDTmere</a>      </li>
      </ul>
      </li>
      </ul>
</nav>

</div>


  </div>


      <p class="ac">Copyright &copy; Berlingske Media. <a href="https://berlingskemedia.dk/82466/">Ophavsret og vilkår</a> - <a href="https://berlingskemedia.dk/84628/">Generelle handelsbetingelser</a></p>

</div>
</footer>


<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/bootstrap-select.js'></script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://gotfredsen.blogs.berlingske.dk/wp-includes/js/wp-embed.min.js'></script>

<!-- Gallup script -->
<noscript><img src="https://ssl-berlingske.tns-gallup.dk/j0=,,,;+,cp=berlingske%2F2018%2F05%2F05%2Fkan-soeren-pind-tillade-sig-at-gaa%2F%3Freferrer%3Drss=https%3A%2F%2Fgotfredsen.blogs.berlingske.dk%2F2018%2F05%2F05%2Fkan-soeren-pind-tillade-sig-at-gaa%2F%3Freferrer%3Drss;;;" alt=""/></noscript>

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1&appId=182764648520454";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://kt.tns-gallup.dk/script/tnsadlib.js"></script>
<script type="text/javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://kt.tns-gallup.dk/client/bm/?t='+new Date().getTime()+'"></scri'+'pt>');
//--></script>

<script type="text/javascript"> (function() {
    var scr = document.createElement('script');
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = '/wp-content/themes/berlingske/assets/js/vendor/spring.js';
    var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
  })();
</script>


</body>
</html>
